<!DOCTYPE html>
<html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0" />
<!--<meta name="viewport" content="width=device-width, initial-scale=1.0" />-->
<title>
Eventers Dominate 2017 Thoroughbred Makeover Trainer List    |  Eventing Nation -  Three-Day Eventing News, Results, Videos, and Commentary
</title>
<link rel="alternate" type="application/rss+xml" title="Eventing Nation &raquo; Feed" href="http://eventingnation.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Eventing Nation &raquo; Comments Feed" href="http://eventingnation.com/comments/feed/" />
<link rel='stylesheet' id='opinionstage-style-css'  href='http://eventingnation.com/wp-content/plugins/social-polls-by-opinionstage/opinionstage-style-common.css?ver=7d793737c98f6608d3eef9bee6145d2f' type='text/css' media='all' />
<link rel='stylesheet' id='opinionstage-font-style-css'  href='http://eventingnation.com/wp-content/plugins/social-polls-by-opinionstage/opinionstage-font.css?ver=7d793737c98f6608d3eef9bee6145d2f' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='http://eventingnation.com/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://eventingnation.com/wp-includes/css/dashicons.min.css?ver=7d793737c98f6608d3eef9bee6145d2f' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://eventingnation.com/wp-includes/js/thickbox/thickbox.css?ver=7d793737c98f6608d3eef9bee6145d2f' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://eventingnation.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//eventingnation.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.1.12' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//eventingnation.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.1.12' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//eventingnation.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.1.12' type='text/css' media='all' />
<link rel='stylesheet' id='badgeos-single-css'  href='http://eventingnation.com/wp-content/plugins/badgeos/css/badgeos-single.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://eventingnation.com/wp-content/plugins/lightbox-plus/css/overtext/colorbox.css?ver=2.7.1' type='text/css' media='screen' />
<script type='text/javascript' src='http://eventingnation.com/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script>
<script type='text/javascript' src='http://eventingnation.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://eventingnation.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://eventingnation.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='America First, Eventing Nation Second' href='http://eventingnation.com/america-first-eventing-nation-second/' />

<link rel='canonical' href='http://eventingnation.com/eventers-dominate-2017-thoroughbred-makeover-trainer-list/' />
<link rel='shortlink' href='http://eventingnation.com/?p=198101' />
<link rel='https://github.com/WP-API/WP-API' href='http://eventingnation.com/wp-json' />

<!-- This site is using AdRotate v3.20.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	.g-7 { margin:1px 1px 1px 1px; }
	.g-8 { margin:1px 1px 1px 1px; }
	.g-9 { margin:1px 1px 1px 1px; }
	.g-10 { margin:1px 1px 1px 1px; }
	.g-11 { margin:1px 1px 1px 1px; }
	.g-12 { margin:1px 1px 1px 1px; }
	.g-13 { margin:1px 1px 1px 1px; }
	.g-14 { margin:1px 1px 1px 1px; }
	.g-15 { margin:1px 1px 1px 1px; }
	.g-16 { margin:1px 1px 1px 1px; }
	.g-17 { margin:1px 1px 1px 1px; }
	.g-18 { margin:1px 1px 1px 1px;width:100%; max-width:120px; height:100%; max-height:300px; }
	.g-19 { margin:1px 1px 1px 1px; }
	.g-20 { margin:1px 1px 1px 1px; }
	.g-21 { margin:1px 1px 1px 1px; }
	.g-22 { margin:1px 1px 1px 1px;width:100%; max-width:216px; height:100%; max-height:216px; }
	.g-23 { margin:1px 1px 1px 1px;width:100%; max-width:120px; height:100%; max-height:300px; }
	.g-24 { margin:1px 1px 1px 1px;width:100%; max-width:212px; height:100%; max-height:212px; }
	.g-25 { margin:1px 1px 1px 1px; }
	.g-26 { margin:1px 1px 1px 1px; }
	.g-27 { margin:1px 1px 1px 1px;width:100%; max-width:212px; height:100%; max-height:212px; }
	.g-28 { margin:1px 1px 1px 1px;width:100%; max-width:216px; height:100%; max-height:166px; }
	.g-29 { margin:1px 1px 1px 1px; }
	.g-30 { margin:0px 0px 0px 0px;width:100%; max-width:216px; height:100%; max-height:216px; }
	.g-31 { margin:1px 1px 1px 1px; }
	.g-32 { margin:1px 1px 1px 1px; }
	.g-33 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-34 { margin:0px 0px 0px 0px;width:100%; max-width:216px; height:100%; max-height:216px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="241102206050392"/><meta property="fb:admins" content="778723963"/><meta property="fb:admins" content="55701165"/><meta property="fb:admins" content="1199220066"/><!-- jQuery library (served from Google) -->
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
<script language="Javascript">
	var gatimeout = 0; // PMK 2016-06-11 throttle for ga() calls (need to initialize this variable to zero globally)
</script>
<!--<link href='http://fonts.googleapis.com/css?family=Roboto:400,400italic,700,700italic' rel='stylesheet' type='text/css'>-->
<link href="/wp-content/themes/eventingnation2013/js/bootstrap.css" rel="stylesheet" media="screen" />
<link href="/wp-content/themes/eventingnation2013/js/bootstrap-responsive.css" rel="stylesheet" />

<link rel="stylesheet" type="text/css" href="http://eventingnation.com/wp-content/themes/eventingnation2013/style.css" />

<link href="/wp-content/themes/eventingnation2013/css/bxslider.min.css" rel="stylesheet" />
<script src="/wp-content/themes/eventingnation2013/js/bxslider.min.js"></script>
<script type="text/javascript" src="/wp-content/themes/eventingnation2013/js/ytp.js"></script>
<script src="/wp-content/themes/eventingnation2013/js/bootstrap-3.0.3.min.js"></script>
<script src="/wp-content/themes/eventingnation2013/js/common.js"></script>


<meta name="google-site-verification" content="Z_7RH6w0LZBpNkBj4LucQLjYL08r2h-FSskoaL58vAQ" />

  
<!-- the default values -->  

  
<!-- if page is content page -->  
  
  <meta property="og:url" content="http://eventingnation.com/eventers-dominate-2017-thoroughbred-makeover-trainer-list/"/>  
  <meta property="og:title" content="Eventers Dominate 2017 Thoroughbred Makeover Trainer List   - Eventing Nation - Three-Day Eventing News, Results, Videos, and Commentary" />  
  <meta property="og:description" content="A total of 578 trainers will contest the 2017 $100,000 Thoroughbred Makeover, including a hefty contingent of eventers, according to a list released today by the Retired Racehorse Project. Of that 578, 182 trainers cited" />  
  <meta property="og:type" content="article" />  
  <meta property="og:image" content="http://cdn.eventingnation.com/eventingnation.com/images/2017/01/105-k2_0682-thoroughbred-makeover-2016-250x250.jpg" /> 
    
  
<!-- if page is others -->  
 

<script type="text/javascript">
jQuery(window).resize(function() {
  console.log('window: ' + jQuery(window).innerWidth() + 'x' + jQuery(window).innerHeight() );
});
</script>

  <script type="text/javascript">
    jQuery(window).load(function(){
      jQuery('p iframe').parent().addClass('vidWrap');
      jQuery('iframe[src*="instagram.com"]').each(function() {
        var instagram = jQuery(this);
        jQuery(instagram).parent().addClass('instagram-embed');
      });
      jQuery('.raffle').each(function() {
        var raffle = jQuery(this);
        jQuery(raffle).parent().removeClass('vidWrap');
      });
    });
  </script>

  <script type="text/javascript">
	// Google measurement protocol implementation for impression counters: PMK 20160615
	var ga_mp_impressions_stack = new Array(); // event labels (ad titles) - global js array to queue all impression events
  </script>

<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '727976167253869']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=727976167253869&amp;ev=NoScript" /></noscript>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10955251-1', 'auto');
  ga('send', 'pageview');

</script>

</head>
<body class="single single-post postid-198101 single-format-standard">
<div id="fb-root"></div>
<!--<script>// <![CDATA[
(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&#038;version=v2.3";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));
// ]]></script>-->

  <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
  <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
  <![endif]-->

<div id="wrapper">

  <div class="navbar navbar-inverse navbar-static-top">
    <div class="headerBG" style="background:url('/eventingnation.com/images/2013/12/header-new3.png') top right no-repeat;">
      <div class="headerOverlay">
        <div class="container-fluid">
          <span id="enlogo">
          <a href="/"><img src="/wp-content/themes/eventingnation2013/images/en-logo.png" alt="Eventing Nation" style="padding-top: 12px; padding-bottom: 15px;" /></a>
                    </span>
          <p class="navbar-text pull-right">
            Red on right, white on left, insanity in the middle          </p>
        </div><!--/.container-fluid -->
        <div class="navbar-inner">
          <div class="container-fluid">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navHeaderCollapse">
              <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span>
            </button>
            <div class="nav-collapse collapse navHeaderCollapse">
                            
              <ul id="menu-top-menu" class="nav navbar-nav"><li id="menu-item-80399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80399"><a title="Home" href="/">Home</a></li>
<li id="menu-item-87203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-87203 dropdown"><a title="About" href="#" data-toggle="dropdown" class="dropdown-toggle">About <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-89758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89758"><a title="Meet the EN Team" href="http://eventingnation.com/our-team/">Meet the EN Team</a></li>
	<li id="menu-item-93094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93094"><a title="Submit A Story" href="http://eventingnation.com/submit-a-story/">Submit A Story</a></li>
	<li id="menu-item-89759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89759"><a title="Advertising" href="http://eventingnation.com/advertising/">Advertising</a></li>
	<li id="menu-item-146485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146485"><a title="Comment Policy" href="http://eventingnation.com/comment-policy/">Comment Policy</a></li>
</ul>
</li>
<li id="menu-item-89739" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-89739 dropdown"><a title="Topics" href="#" data-toggle="dropdown" class="dropdown-toggle">Topics <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-89741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89741"><a title="Current Events" href="http://eventingnation.com/home/competition-coverage/">Current Events</a></li>
	<li id="menu-item-89743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89743"><a title="Eventing News" href="http://eventingnation.com/home/eventing-news-and-notes/">Eventing News</a></li>
	<li id="menu-item-89744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89744"><a title="Daily News &amp; Notes" href="http://eventingnation.com/home/news-and-notes/">Daily News &#038; Notes</a></li>
	<li id="menu-item-89746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89746"><a title="Go Eventing" href="http://eventingnation.com/home/go-eventing/">Go Eventing</a></li>
	<li id="menu-item-89748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89748"><a title="High Performance" href="http://eventingnation.com/home/high-performance/">High Performance</a></li>
	<li id="menu-item-89749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89749"><a title="Insanity in the Middle" href="http://eventingnation.com/home/insanity-in-the-middle/">Insanity in the Middle</a></li>
	<li id="menu-item-126692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126692"><a title="Product Reviews" href="http://eventingnation.com/home/product-reviews/">Product Reviews</a></li>
	<li id="menu-item-89750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89750"><a title="Reader Submissions" href="http://eventingnation.com/home/reader-submission-home/">Reader Submissions</a></li>
	<li id="menu-item-89751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89751"><a title="Red On Right" href="http://eventingnation.com/home/how-to/">Red On Right</a></li>
	<li id="menu-item-89752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89752"><a title="Ridiculous Commentary" href="http://eventingnation.com/home/ridiculous-commentary/">Ridiculous Commentary</a></li>
	<li id="menu-item-89754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89754"><a title="Videos" href="http://eventingnation.com/home/videos-en/">Videos</a></li>
</ul>
</li>
<li id="menu-item-97005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97005"><a title="Bloggers Row" href="http://eventingnation.com/bloggers-row/">Bloggers Row</a></li>
<li id="menu-item-144266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144266"><a title="Product Reviews" href="http://eventingnation.com/home/product-reviews/">Product Reviews</a></li>
<li id="menu-item-80396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80396"><a title="Classifieds" href="http://sporthorsenation.eventingnation.com/">Classifieds</a></li>
<li id="menu-item-87196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87196"><a title="Classic EN" href="http://eventingnation.com/classic-eventing-nation/">Classic EN</a></li>
<li id="menu-item-87204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87204"><a title="Contact" href="http://eventingnation.com/contact-us/">Contact</a></li>
</ul>              
              
            </div><!--/.nav-collapse --> 
            <div class="search">
              <a class="icon"></a>
              <div class="dropDown">
                <form id="searchbox_012627637596547641809:2vinp3bqx70" action="/search" class="searchform" method="get">
                  <input value="012627637596547641809:2vinp3bqx70" name="cx" type="hidden"/>
                  <input value="FORID:11" name="cof" type="hidden"/>
                  <input id="s" name="q" size="70" type="text" />
                  <input value="" name="sa" id="searchsubmit" type="submit"/>
                  <!--<input type="hidden" name="page_id" value="73380" /> <!-- /?page_id=73380 remove and fix when friendly URLs are turned on -->
                </form>
                <script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&amp;lang=en"></script>
              </div>
            </div><!-- / <div class="search"> -->
          </div><!--/.container-fluid --> 
        </div><!--/.navbar-inner --> 
      </div><!--/.headerOverlay --> 
    </div>
  </div>
  
  <div id="leaderboard">   
          <div id="text-51" class="widget widget_text">			<div class="textwidget"><div style="width:100%;display:block;padding:0;margin:0;position:relative;">
 <div>
  <div style="display:inline-block;min-width:275px;padding:0px;margin:0px;margin-left:732px;position:absolute;">
   <div class="hide-lt-980"><div class="a-single a-215"><a onClick="ga('send','event','banner','click','Product Reviews',1,{'nonInteraction':1});" href="http://eventingnation.com/home/product-reviews/"><script>ga_mp_impressions_stack.push("Product Reviews");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2016/10/productreview.jpg" / ></a></div></div>
  </div>
  <div style="display:inline-block;max-width:728px;min-height:190px;vertical-align:top;">

<IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N6092.956335.EVENTINGNATION/B10899541.145317259;sz=728x90;ord=1486480059;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=728 HEIGHT=90 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N6092.956335.EVENTINGNATION/B10899541.145317259;abr=!ie;sz=728x90;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
<NOSCRIPT>
<A HREF="https://ad.doubleclick.net/ddm/jump/N6092.956335.EVENTINGNATION/B10899541.145317259;abr=!ie4;abr=!ie5;sz=728x90;ord=1486480059?">
<IMG SRC="https://ad.doubleclick.net/ddm/ad/N6092.956335.EVENTINGNATION/B10899541.145317259;abr=!ie4;abr=!ie5;sz=728x90;ord=1486480059;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER=0 WIDTH=728 HEIGHT=90 ALT="Advertisement"></A>
</NOSCRIPT>
</IFRAME><br> 

   <div style="padding:6px 0;">
<div class="a-single a-246"><a onClick="ga('send','event','banner','click','Charles Owen',1,{'nonInteraction':1});" href="http://www.charlesowen.com"><script>ga_mp_impressions_stack.push("Charles Owen");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2017/02/CO-EN-Banner.gif" /></a></div>
   </div> 
  </div> 
 </div> 
 <div>
  <div style="display:block;">
<div class="a-single a-40"><a onClick="ga('send','event','banner','click','One K Helmets',1,{'nonInteraction':1});" href="http://www.onekhelmets.com/"><script>ga_mp_impressions_stack.push("One K Helmets");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2016/05/One-K-Helmet-1030x50.jpg" /></a></div>
</div> 
 </div> 
</div>
<br /><br />
</div>
		</div>      </div>
  
  <div id="mobile-leaderboard">   
          <div id="text-54" class="widget widget_text">			<div class="textwidget"><div class="a-single a-246"><a onClick="ga('send','event','banner','click','Charles Owen',1,{'nonInteraction':1});" href="http://www.charlesowen.com"><script>ga_mp_impressions_stack.push("Charles Owen");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2017/02/CO-EN-Banner.gif" /></a></div>
<p>
<IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N6092.956335.EVENTINGNATION/B10899541.145318294;sz=728x90;ord=1486480059;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=728 HEIGHT=90 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N6092.956335.EVENTINGNATION/B10899541.145318294;abr=!ie;sz=728x90;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
<NOSCRIPT>
<A HREF="https://ad.doubleclick.net/ddm/jump/N6092.956335.EVENTINGNATION/B10899541.145318294;abr=!ie4;abr=!ie5;sz=728x90;ord=1486480059?">
<IMG SRC="https://ad.doubleclick.net/ddm/ad/N6092.956335.EVENTINGNATION/B10899541.145318294;abr=!ie4;abr=!ie5;sz=728x90;ord=1486480059;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER=0 WIDTH=728 HEIGHT=90 ALT="Advertisement"></A>
</NOSCRIPT>
</IFRAME></div>
		</div>      </div>
  
  <header id="header" style="display:none;">
    <section id="branding">
      <div id="site-title">
                <a href="http://eventingnation.com/" title="Eventing Nation" rel="home">Eventing Nation</a>
              </div>
    </section>
      </header>
  <div id="container" class="container-fluid">
  <section id="content" role="main">
  <div class="top">
    <div class="left"></div>
    <div class="right"></div>
    <div id="trends"> <span class="title">EN TRENDS: </span> <span class="list">
      <ul class="popularTags">
        <li><a href="http://eventingnation.com/tag/usea-convention/" rel="tag">USEA Convention</a></li><li class="spacer">&bull;</li><li><a href="http://eventingnation.com/tag/wellington/" rel="tag">Wellington</a></li><li class="spacer">&bull;</li><li><a href="http://eventingnation.com/tag/whats-in-your-ring/" rel="tag">What's In Your Ring?</a></li>      </ul>
      </span> </div>
  </div>
    
    <div class="inner">
	        <article id="post-198101" class="post-198101 post type-post status-publish format-standard has-post-thumbnail hentry category-home tag-thoroughbred-makeover user-has-not-earned">
<header>
<h1 class="entry-title">Eventers Dominate 2017 Thoroughbred Makeover Trainer List</h1> 
<nav id="nav-below" class="navigation" role="navigation">
<div class="nav-previous"><a href="http://eventingnation.com/america-first-eventing-nation-second/" rel="prev"><span class="meta-nav">&larr;</span> America First, Eventing Nation Second</a></div>
<div class="nav-next"></div>
</nav><section class="entry-meta">
By <span class="author vcard"><a href="http://eventingnation.com/author/wylie/" title="Posts by Leslie Wylie" rel="author">Leslie Wylie</a></span>
<span class="meta-sep"> on </span>
<span class="entry-date">Feb 7, 2017 3:00 pm</span>
<span class="entry-views"> - <span id="postCount">0 views</span></span>
</section>
 
</header>
<section class="entry-content">

  
	<div class="postThumb">
    	            <a href="http://cdn.eventingnation.com/eventingnation.com/images/2017/01/105-k2_0682-thoroughbred-makeover-2016.jpg" rel="lightbox[198101]">
                  <img src="http://cdn.eventingnation.com/eventingnation.com/images/2017/01/105-k2_0682-thoroughbred-makeover-2016-640x426.jpg" alt="Lindsay Gilbert, shown here competing Rebel Annie in the 2016 Thoroughbred Makeover, has a 2017 entry as well! You can follow the journey of Lindsay and her new OTTB, Hot Java, via their "Making It to the Makeover" blog on EN's Bloggers Row. Photo courtesy of Lindsay Gilbert." />
      </a>
    <span class="caption">Lindsay Gilbert, shown here competing Rebel Annie in the 2016 Thoroughbred Makeover, has a 2017 entry as well! You can follow the journey of Lindsay and her new OTTB, Hot Java, via their "Making It to the Makeover" blog on EN's Bloggers Row. Photo courtesy of Lindsay Gilbert.</span>
  </div>

<p>A total of 578 trainers will contest the <a href="http://www.retiredracehorseproject.org/2017-thoroughbred-makeover" target="_blank">2017 $100,000 Thoroughbred Makeover</a>, including a hefty contingent of eventers, according to <a href="http://www.retiredracehorseproject.org/viewtrainers-2017" target="_blank">a list released today</a> by the Retired Racehorse Project.</p>
<p>Of that 578, 182 trainers cited eventing as their primary discipline, with another 40 listing it as their secondary discipline, for a potential total of 222 entries. Eventing was followed by show hunter (126), show hunter (126), show jumper (77), dressage (63), barrel racing (31), competitive trails (27), field hunters (20), polo (19), working ranch (17) and freestyle (16).</p>
<p>The event, which this year will take place Oct. 5-8 at the Kentucky Horse Park, had a huge number of trainer applications. Approval was based on skill, experience and demonstrated ability to introduce a fresh-off-the-track Thoroughbred to a new career.</p>
<p>“We were overwhelmed, not only by the number of applications, but also by the quality,” said RRP President Steuart Pittman. “The performances on the first weekend of October could be more awe-inspiring than what we saw last year, and the selection of carefully chosen, well-started Thoroughbred sport horses for sale will be vast. People should pencil this weekend in on their calendars now.”</p>
<p>The eventing entry list ranges from talented young riders to four-star eventers and stars from other disciplines, such as top female jockey Rosie Napravnik. The field of trainers is comprised of 49% professionals, 39% amateurs, and 12% juniors hailing from 44 states, two Canadian provinces and England.</p>
<p>A few <a href="http://www.retiredracehorseproject.org/2017-thoroughbred-makeover/1333-2017-trainer-highlights-by-discipline" target="_blank">upper-level competitors and trainers</a> that jumped off the list: Cathy Wieschhoff (KY), Mandy Alexander (KY), Jessica Bortner-Harris (NC), Jennifer Coleman (KY), Dorothy Crowell (KY), Elissa Gibbs (KY), Brittany Kart (GA), Emily Kocubinski (PA), Nick Larkin (KY), Clare and Tom Mansmann (VA), Julie McElhaney (OH), Susan Moessner (MI), S. Kelly Plitz (ON), Tate Reynolds (PA), Ian Roberts (ON), and Elisa Wallace (GA).</p>
<p>Two hundred-thirty trainers have registered their horses already, which means there are still more than 300 trainers shopping for horses to use in the competition.</p>
<p>&#8220;Everybody should attend the Makeover,” said Lauren Turner, 2016 winner on Fairway King of the dressage division and overall title of America’s Most Wanted Thoroughbred. &#8220;It is the most diverse gathering of horse trainers in the competition industry. I learned so much last year from trainers in other sports and am looking forward to reuniting with them and their new horses this October.&#8221;</p>
<p><iframe width="640" height="360" src="https://www.youtube.com/embed/JXFunImCKWM?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p style="text-align: center;">[<a href="http://www.retiredracehorseproject.org/2017-thoroughbred-makeover/1331-100-000-thoroughbred-makeover-launched-with-578-trainers" target="_blank">$100,000 Thoroughbred Makeover Launched with 578 Trainers</a>]</p>
<div class="socialButtons">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=parzoe"></script>
<!-- AddThis Button END -->
</div>

<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3 class="fbComments">Comments</h3><div class="fb-comments" data-href="http://eventingnation.com/eventers-dominate-2017-thoroughbred-makeover-trainer-list/" data-num-posts="15" data-width="580" data-colorscheme="light"></div>

<div class="entry-links"></div>

</section>
<footer class="entry-footer">

<span class="cat-links"><span>Categories</span>
<a href="http://eventingnation.com/home/" title="View all posts in Eventing Nation" >Eventing Nation</a> </span><br />
<span class="tag-links"><span>Tags</span> <a href="http://eventingnation.com/tag/thoroughbred-makeover/" rel="tag">Thoroughbred Makeover</a></span>
<br clear="all">
<br>
<nav id="nav-below" class="navigation" role="navigation">
<div class="nav-previous"><a href="http://eventingnation.com/america-first-eventing-nation-second/" rel="prev"><span class="meta-nav">&larr;</span> America First, Eventing Nation Second</a></div>
<div class="nav-next"></div>
</nav><br>
</footer>
</article>      <section id="comments">
</section>            <footer class="footer">
            </footer>
              <div id="text-142" class="widget widget_text">			<div class="textwidget"><div style="text-align:center;"><div class="a-single a-163"><a onClick="ga('send','event','banner','click','Horseware Ireland',1,{'nonInteraction':1});" href="https://www.horseware.com/turnoutguide/"><script>ga_mp_impressions_stack.push("Horseware Ireland");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2016/12/EN-600x100.jpg" /></a></div></div></div>
		</div><div id="text-88" class="widget widget_text">			<div class="textwidget"><div style="text-align:center;"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div>
		</div>          </div>

</section>

<div id="sidebarRight">
  <div class="top">


    <!--<span class="chooseRegions">Region:</span> -->
    <!-- Commented out per John
    &nbsp;&nbsp;<a href="?region=US" ><img src="/wp-content/themes/eventingnation2013/images/flag-usa.png" /></a> 
    &nbsp;&nbsp;<a href="?region=AUS" ><img src="/wp-content/themes/eventingnation2013/images/flag-aus.png" /></a> 
    &nbsp;&nbsp;<a href="?region=UK" ><img src="/wp-content/themes/eventingnation2013/images/flag-eng.png" /></a> 
    &nbsp;&nbsp;<a href="?region=EU" ><img src="/wp-content/themes/eventingnation2013/images/flag-eu.png" /></a>
    &nbsp;&nbsp;<a href="?region=reset">Reset</a>  
-->

<a href="http://www.horsenation.com/" target="_blank" style="display:inline-block; padding-top:2px">More Insanity on Horse Nation >></a>

  </div>

    	<div id="text-152" class="widget widget_text">			<div class="textwidget"><center><img src="http://cdn.eventingnation.com/eventingnation.com/images/2017/02/welly2016new2.jpg"></center>
<p><br /></p>
<div style="font-size:14px;line-height:1.3em">
<strong>Wellington Links: <a href="http://www.evententries.com/livescoring/1234567.html">Final Scores</a>, <a href="http://eventingnation.com/tag/wellington/" target="_blank">EN's Coverage</a>, <a href="http://tv.coth.com/" target="_blank">Live Stream</a>, <a href="https://www.instagram.com/goeventing/">EN's Instagram</a></p></div></div>
		</div><div id="text-90" class="widget widget_text"><h3>SmartPak Fast Shipping</h3>			<div class="textwidget"><div class="g g-32"><div class="g-single a-31"><a onClick="ga('send','event','banner','click','SmartPak',1,{'nonInteraction':1});" href="https://www.smartpakequine.com/horse-supplement-wizard/?utm_source=display&utm_campaign=wizardswb&utm_medium=en"><script>ga_mp_impressions_stack.push("SmartPak");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2017/02/216x216.jpg" /></a></div></div></div>
		</div><div id="text-47" class="widget widget_text"><h3>Tredstep Ireland</h3>			<div class="textwidget"><div class="a-single a-32"><a onClick="ga('send','event','banner','click','Tredstep Ireland',1,{'nonInteraction':1});" href="http://www.tredstep.com/solo_breeches"><script>ga_mp_impressions_stack.push("Tredstep Ireland");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2016/11/eventing_nation_nov2016.gif" /></a></div></div>
		</div><div id="text-57" class="widget widget_text"><h3>Omega Alpha</h3>			<div class="textwidget"><div class="g g-30"><div class="g-dyn a-222 c-1"><a onClick="ga('send','event','banner','click','Omega Alpha Slide 2',1,{'nonInteraction':1});" href="http://www.omegaalphaequine.com/products-paste-chill-ultra.php"><script>ga_mp_impressions_stack.push("Omega Alpha Slide 2");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2016/03/slide-2.jpg" /></a></div><div class="g-dyn a-223 c-2"><a onClick="ga('send','event','banner','click','Omega Alpha Slide 3',1,{'nonInteraction':1});" href="http://www.omegaalphaequine.com/products-paste-enduraforce.php"><script>ga_mp_impressions_stack.push("Omega Alpha Slide 3");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2016/03/slide-3.jpg" /></a></div><div class="g-dyn a-221 c-3"><a onClick="ga('send','event','banner','click','Omega Alpha Slide 1',1,{'nonInteraction':1});" href="http://www.omegaalphaequine.com/products-regener-eq.php"><script>ga_mp_impressions_stack.push("Omega Alpha Slide 1");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2016/03/Slide-1.jpg" /></a></div><div class="g-dyn a-224 c-4"><a onClick="ga('send','event','banner','click','Omega Alpha Slide 4',1,{'nonInteraction':1});" href="http://www.omegaalphaequine.com/products-paste-equisel.php"><script>ga_mp_impressions_stack.push("Omega Alpha Slide 4");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2016/03/slide-4.jpg" /></a></div></div></div>
		</div><div id="text-141" class="widget widget_text"><h3>Professional&#8217;s Choice</h3>			<div class="textwidget"><div class="a-single a-49"><a onClick="ga('send','event','banner','click','Professional\'s Choice',1,{'nonInteraction':1});" href="http://bit.ly/2iXghXn"><script>ga_mp_impressions_stack.push("Professional\'s Choice");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2017/01/216x216_Theramic4.gif" /></a></div></div>
		</div><div id="text-137" class="widget widget_text"><h3>Nupafeed</h3>			<div class="textwidget"><div class="a-single a-203"><a onClick="ga('send','event','banner','click','Nupafeed',1,{'nonInteraction':1});" href="http://www.nupafeedusa.com/"><script>ga_mp_impressions_stack.push("Nupafeed");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2016/01/nupafeed.gif" /></a></div></div>
		</div><div id="text-139" class="widget widget_text"><h3>Majyk Equipe</h3>			<div class="textwidget"><div class="a-single a-211"><a onClick="ga('send','event','banner','click','Majyk Equipe 1',1,{'nonInteraction':1});" href="http://www.majykequipe.com/"><script>ga_mp_impressions_stack.push("Majyk Equipe 1");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2017/01/output_RrFTbC.gif" /></a></div></div>
		</div><div id="text-160" class="widget widget_text"><h3>Standlee Hay</h3>			<div class="textwidget"><div class="a-single a-248"><a onClick="ga('send','event','banner','click','Standlee',1,{'nonInteraction':1});" href="http://standleeforage.com"><script>ga_mp_impressions_stack.push("Standlee");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2017/02/unnamed.jpg" /></a></div></div>
		</div><div id="text-61" class="widget widget_text"><h3>FLAIR</h3>			<div class="textwidget"><div class="a-single a-48"><a onClick="ga('send','event','banner','click','FLAIR',1,{'nonInteraction':1});" href="https://www.youtube.com/watch?v=jz3CNx8ITCM" target="_blank"><script>ga_mp_impressions_stack.push("FLAIR");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2017/01/unnamed.gif" /></a></div></div>
		</div><div id="text-48" class="widget widget_text"><h3>Cavalor</h3>			<div class="textwidget"><div class="a-single a-38"><a onClick="ga('send','event','banner','click','Cavalor',1,{'nonInteraction':1});" href="http://calming.cavalor.com/"><script>ga_mp_impressions_stack.push("Cavalor");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2016/11/EN-standard-ad-calming.png" /></a></div></div>
		</div><div id="text-140" class="widget widget_text"><h3>EMTC</h3>			<div class="textwidget"><div class="a-single a-213"><a onClick="ga('send','event','banner','click','EMTC',1,{'nonInteraction':1});" href="http://www.eqmtc.com/emtc/"><script>ga_mp_impressions_stack.push("EMTC");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2016/09/EN-Ad-Sep.jpg" /></a></div></div>
		</div><div id="text-145" class="widget widget_text"><h3>SpectraVet</h3>			<div class="textwidget"><div class="a-single a-35"><a onClick="ga('send','event','banner','click','SpectraVet',1,{'nonInteraction':1});" href="http://spectravet.com"><script>ga_mp_impressions_stack.push("SpectraVet");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2014/01/HN_Sidebar_280x280_2-0111.png" /></a></div></div>
		</div><div id="text-143" class="widget widget_text"><h3>OCD</h3>			<div class="textwidget"><div class="a-single a-219"><a onClick="ga('send','event','banner','click','OCD Sidebar',1,{'nonInteraction':1});" href="http://www.docsproductsinc.com"><script>ga_mp_impressions_stack.push("OCD Sidebar");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2016/03/163795-DocsProducts-216x216-EventingNation-proof2.gif" /></a></div></div>
		</div><div id="text-49" class="widget widget_text"><h3>Cosequin</h3>			<div class="textwidget"><div class="a-single a-37"><a onClick="ga('send','event','banner','click','Cosequin',1,{'nonInteraction':1});" href="http://cosequinequine.com/"><script>ga_mp_impressions_stack.push("Cosequin");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2015/02/amwtc-280x280-2.jpg" /></a></div></div>
		</div><div id="text-117" class="widget widget_text"><h3>Success Equestrian</h3>			<div class="textwidget"><div class="g g-24"><div class="g-dyn a-179 c-1"><a onClick="ga('send','event','banner','click','Success Equestrian 2',1,{'nonInteraction':1});" href="http://shop.successequestrian.com/"><script>ga_mp_impressions_stack.push("Success Equestrian 2");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2015/06/SE-final-2.jpg" /></a></div><div class="g-dyn a-180 c-2"><a onClick="ga('send','event','banner','click','Success Equestrian 3',1,{'nonInteraction':1});" href="http://shop.successequestrian.com/"><script>ga_mp_impressions_stack.push("Success Equestrian 3");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2015/06/SE-final-3.jpg" /></a></div><div class="g-dyn a-182 c-3"><a onClick="ga('send','event','banner','click','Success Equestrian 5',1,{'nonInteraction':1});" href="http://shop.successequestrian.com/"><script>ga_mp_impressions_stack.push("Success Equestrian 5");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2015/06/SE-final-5.jpg" /></a></div><div class="g-dyn a-181 c-4"><a onClick="ga('send','event','banner','click','Success Equestrian 4',1,{'nonInteraction':1});" href="http://shop.successequestrian.com/"><script>ga_mp_impressions_stack.push("Success Equestrian 4");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2015/06/SE-final-4.jpg" /></a></div><div class="g-dyn a-178 c-5"><a onClick="ga('send','event','banner','click','Success Equestrian 1',1,{'nonInteraction':1});" href="http://shop.successequestrian.com/"><script>ga_mp_impressions_stack.push("Success Equestrian 1");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2015/06/SE-final-1.jpg" /></a></div></div></div>
		</div><div id="text-84" class="widget widget_text"><h3>Future Track</h3>			<div class="textwidget"><div class="a-single a-73"><a onClick="ga('send','event','banner','click','Future Track Ad',1,{'nonInteraction':1});" href="http://www.futuretrackfooting.com/"><script>ga_mp_impressions_stack.push("Future Track Ad");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2014/04/futuretrack_ad_212_212.jpg" /></a></div></div>
		</div><div id="sidebarclassifiedswidget-2" class="widget widget_sidebarclassifiedswidget"><div class="category sidebarRightCatPosts">
<h3><a href=http://sporthorsenation.eventingnation.com/>CLASSIFIEDS</a></h3>              <div class="block" onClick="parent.location='http://sporthorsenation.eventingnation.com/lovely-young-novice-horse-ready-to-continue-up-the-levels/'">
                  <div class="icon">
                    <a href="http://sporthorsenation.eventingnation.com/lovely-young-novice-horse-ready-to-continue-up-the-levels/">
                      <img src="http://sporthorsenation.eventingnation.com/wp-content//sites/2/2017/02/IMG_4528-250x150.jpg">
                    </a>
                  </div>
                  <div class="summary">
                    <span class="line1"><!--<span class="date">2/7/17</span> | --><span class="user">amkriegel</span></span>
                    <a class="post-link" href="http://sporthorsenation.eventingnation.com/lovely-young-novice-horse-ready-to-continue-up-the-levels/">Lovely Young Novice Horse Ready to Continue Up the Levels</a>
                  </div>
              </div>
              <div class="block" onClick="parent.location='http://sporthorsenation.eventingnation.com/sugar-sam-novicetraining-packer/'">
                  <div class="icon">
                    <a href="http://sporthorsenation.eventingnation.com/sugar-sam-novicetraining-packer/">
                      <img src="http://sporthorsenation.eventingnation.com/wp-content//sites/2/2017/02/FullSizeRender-2-250x150.jpg">
                    </a>
                  </div>
                  <div class="summary">
                    <span class="line1"><!--<span class="date">2/7/17</span> | --><span class="user">katie schaefer</span></span>
                    <a class="post-link" href="http://sporthorsenation.eventingnation.com/sugar-sam-novicetraining-packer/">Sugar Sam novice/training packer</a>
                  </div>
              </div>
              <div class="block" onClick="parent.location='http://sporthorsenation.eventingnation.com/fantastic-mare-for-sale/'">
                  <div class="icon">
                    <a href="http://sporthorsenation.eventingnation.com/fantastic-mare-for-sale/">
                      <img src="http://sporthorsenation.eventingnation.com/wp-content//sites/2/2017/02/IMG_0109-250x150.jpg">
                    </a>
                  </div>
                  <div class="summary">
                    <span class="line1"><!--<span class="date">2/6/17</span> | --><span class="user">alevine</span></span>
                    <a class="post-link" href="http://sporthorsenation.eventingnation.com/fantastic-mare-for-sale/">Fantastic Mare For Sale</a>
                  </div>
              </div>
              <div class="block" onClick="parent.location='http://sporthorsenation.eventingnation.com/17-devocoux-chiberta/'">
                  <div class="icon">
                    <a href="http://sporthorsenation.eventingnation.com/17-devocoux-chiberta/">
                      <img src="http://sporthorsenation.eventingnation.com/wp-content//sites/2/2017/02/IMG_1605-250x150.jpg">
                    </a>
                  </div>
                  <div class="summary">
                    <span class="line1"><!--<span class="date">2/6/17</span> | --><span class="user">Brooke Schafer</span></span>
                    <a class="post-link" href="http://sporthorsenation.eventingnation.com/17-devocoux-chiberta/">17&quot; Devocoux Chiberta</a>
                  </div>
              </div>
              <div class="block" onClick="parent.location='http://sporthorsenation.eventingnation.com/expert-sales-marketing-and-career-changes/'">
                  <div class="icon">
                    <a href="http://sporthorsenation.eventingnation.com/expert-sales-marketing-and-career-changes/">
                      <img src="http://sporthorsenation.eventingnation.com/wp-content//sites/2/2017/02/11258910_1665812276981407_7947230367361674395_n-250x150.jpg">
                    </a>
                  </div>
                  <div class="summary">
                    <span class="line1"><!--<span class="date">2/6/17</span> | --><span class="user">durreventing</span></span>
                    <a class="post-link" href="http://sporthorsenation.eventingnation.com/expert-sales-marketing-and-career-changes/">Expert Sales, Marketing, and Career Changes</a>
                  </div>
              </div>
            </div><div class=moreClassifieds><a href=http://sporthorsenation.eventingnation.com/>More Classifieds >></a></div>
</div>    
</div><div id="sidebarLeft">
  <div class="top">


<a href="http://eventingnation.com/login/">Login</a> <span>/</span> <a href="http://eventingnation.com/register/">Register</a>


  </div>
    <div id="text-43" class="widget widget_text"><h3>Ocala Horse Properties</h3>			<div class="textwidget"><div class="a-single a-42"><a onClick="ga('send','event','banner','click','Ocala Horse Properties',1,{'nonInteraction':1});" href="https://www.ocalahorseproperties.com/?utm_source=Eventing-Nation&utm_medium=ENDesktopBanner&utm_campaign=RefuseToGetUp"><script>ga_mp_impressions_stack.push("Ocala Horse Properties");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2016/09/ohp-120x300-refusetogetup.jpg" /></a></div></div>
		</div><div id="ajdg_bnnrwidgets-2" class="widget ajdg_bnnrwidgets"><div class="a-single a-164"><a href="http://www.worldequestrianbrands.com/"><img src="http://cdn.eventingnation.com/eventingnation.com/images/2015/04/web8.gif" /></a></div></div><div id="text-55" class="widget widget_text"><h3>Kentucky Performance Products</h3>			<div class="textwidget"><div class="a-single a-30"><a onClick="ga('send','event','banner','click','Kentucky Performance Products',1,{'nonInteraction':1});" href="http://kppusa.com/all-products/joint-armor/?utm_source=EventingNation&utm_content=2017FebJointArmorFinishLineFeeling"><script>ga_mp_impressions_stack.push("Kentucky Performance Products");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2017/02/120x300-Kentucky-Performance-Products-Cross-the-finish-line.jpg" /></a></div></div>
		</div><div id="text-161" class="widget widget_text"><h3>ATA</h3>			<div class="textwidget"><div class="a-single a-250"><a onClick="ga('send','event','banner','click','ATA',1,{'nonInteraction':1});" href="http://americantrakehner.com/ssa/auction/search_results.asp"><script>ga_mp_impressions_stack.push("ATA");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2017/02/SSA17120x300ad_5.gif" /></a></div></div>
		</div><div id="text-45" class="widget widget_text"><h3>Tack of the Day</h3>			<div class="textwidget"><div class="a-single a-45"><a onClick="ga('send','event','banner','click','Tack of the Day',1,{'nonInteraction':1});" href="http://www.tackoftheday.com/?Click=13035"><script>ga_mp_impressions_stack.push("Tack of the Day");</script><img src="http://tackoftheday.blob.core.windows.net/banner-ads/TOTD-eventingnation.jpg" /></a></div></div>
		</div><div id="text-135" class="widget widget_text"><h3>Jackaroo</h3>			<div class="textwidget"><div class="a-single a-170"><a onClick="ga('send','event','banner','click','Jackaroo',1,{'nonInteraction':1});" href="http://www.shelbournefarm.com/stallions/jackaroo/"><script>ga_mp_impressions_stack.push("Jackaroo");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2016/11/unnamed8.jpg" /></a></div></div>
		</div><div id="text-60" class="widget widget_text"><h3>Tipperary</h3>			<div class="textwidget"><div class="a-single a-46"><a onClick="ga('send','event','banner','click','Tipperary',1,{'nonInteraction':1});" href="http://phoenixperformance.com/tipperary/?product=eventer-pro-3015"><script>ga_mp_impressions_stack.push("Tipperary");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2013/12/tipperary1.jpg" /></a></div></div>
		</div><div id="text-136" class="widget widget_text">			<div class="textwidget"><div class="a-single a-156"><a onClick="ga('send','event','banner','click','Hawthorne',1,{'nonInteraction':1});" href="http://hawthorne-products.com/"><script>ga_mp_impressions_stack.push("Hawthorne");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2015/03/EN120x300.gif" /></a></div></div>
		</div><div id="text-119" class="widget widget_text"><h3>Athletux</h3>			<div class="textwidget"><div class="g g-25"><div class="g-single a-184"><a onClick="ga('send','event','banner','click','Athletux 1',1,{'nonInteraction':1});" href="http://athletux.com/"><script>ga_mp_impressions_stack.push("Athletux 1");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2015/06/awAuKRSehudTIkWn5tkQ8n3un-doyvqpVNS5Rovsycg.jpeg" /></a></div></div></div>
		</div><div id="text-120" class="widget widget_text"><h3>Chatsworth</h3>			<div class="textwidget"><div class="g g-20"><div class="g-single a-70"><a onClick="ga('send','event','banner','click','Chat Stud QV',1,{'nonInteraction':1});" href="http://chatsworthstud.com/"><script>ga_mp_impressions_stack.push("Chat Stud QV");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2014/04/ChatsworthAd_DigAd_120x300_QV.jpg" /></a></div></div></div>
		</div><div id="text-159" class="widget widget_text"><h3>TIP</h3>			<div class="textwidget"><div class="a-single a-220"><a onClick="ga('send','event','banner','click','TIP',1,{'nonInteraction':1});" href="http://tjctip.com/"><script>ga_mp_impressions_stack.push("TIP");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2016/03/tip_120_300.gif" /></a></div></div>
		</div><div id="text-121" class="widget widget_text"><h3>Tryon</h3>			<div class="textwidget"><a href="http://tryon2018.com/"><img src="http://cdn.eventingnation.com/eventingnation.com/images/2016/12/tryon.png"></a></div>
		</div><div id="text-156" class="widget widget_text"><h3>Lima</h3>			<div class="textwidget"><a href="http://lima2019.org"><img src="http://cdn.eventingnation.com/eventingnation.com/images/2016/12/lima.png"></a></div>
		</div><div id="text-157" class="widget widget_text"><h3>Tokyo</h3>			<div class="textwidget"><a href="https://tokyo2020.jp/en/"><img src="http://cdn.eventingnation.com/eventingnation.com/images/2017/01/tokyo.png"></div>
		</div><div id="text-86" class="widget widget_text"><h3>USEF</h3>			<div class="textwidget"><center><a href="http://usef.org/"><img src="http://cdn.eventingnation.com/eventingnation.com/images/2017/01/logo.png"></a>
 </center></div>
		</div><div id="text-69" class="widget widget_text"><h3>USEA</h3>			<div class="textwidget"><center><a href="http://useventing.com/"><img src="/eventingnation.com/images/2014/01/usea.png"></a>
 </center></div>
		</div>      </div>
<div class="clear"></div>
</div>

<div class="mobile-social-ad">
          <div id="text-142" class="widget widget_text">			<div class="textwidget"><div style="text-align:center;"><div class="a-single a-163"><a onClick="ga('send','event','banner','click','Horseware Ireland',1,{'nonInteraction':1});" href="https://www.horseware.com/turnoutguide/"><script>ga_mp_impressions_stack.push("Horseware Ireland");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2016/12/EN-600x100.jpg" /></a></div></div></div>
		</div><div id="text-88" class="widget widget_text">			<div class="textwidget"><div style="text-align:center;"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div>
		</div>            <div class="mobile-facebook"><center><iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Feventingnation&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=145299992229549" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px; width: 79px;" allowTransparency="true"></iframe></center></div>
      <div class="mobile-twitter"><center><a href="https://twitter.com/eventingnation" class="twitter-follow-button" data-show-count="false">Follow @eventingnation</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></center></div>
<div style="clear: both;"> </div>
</div>

<footer id="footer" role="contentinfo">
  <div class="footer-inner">
    <div class="footer-inner-left">&nbsp;</div>
    <div class="footer-inner-right">
    <div class="footer-right-side"><img src="/wp-content/themes/eventingnation2013/images/en-logo.png" />
    
    <div id="mc_embed_signup" style="align:center;"><form id="mc-embedded-subscribe-form" class="validate" action="http://eventingnation.us6.list-manage.com/subscribe/post?u=65ea8641e5a2b8b8f553628a9&amp;id=cb0556f206" method="post" name="mc-embedded-subscribe-form" target="_blank"><strong style="display: none;"><label for="mce-EMAIL">Enter your email
address to receive EN E-News:</label></strong> <input id="mce-EMAIL" class="email" type="email" name="EMAIL" value="" placeholder="ENTER YOUR EMAIL">
<input id="mc-embedded-subscribe" class="button" type="submit" name="subscribe" value="SIGN UP">
</form></div>
    
    </div>
      <div class="footer-nav">
        <div class="menu-footer-nav-container"><ul id="menu-footer-nav" class="menu"><li id="menu-item-87281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87281"><a href="/">Home</a></li>
<li id="menu-item-87285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87285"><a href="http://www.sporthorsenation.com/">Sport Horse Nation</a></li>
<li id="menu-item-90818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90818"><a href="/shop/">Official EN Store</a></li>
<li id="menu-item-87286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87286"><a href="http://eventingnation.com/classic-eventing-nation/">Classic EN</a></li>
<li id="menu-item-87287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87287"><a href="http://eventingnation.com/contact-us/">Contact</a></li>
<li id="menu-item-90754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90754"><a href="http://eventingnation.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-90755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90755"><a href="http://eventingnation.com/terms-of-use-2/">Terms of Use</a></li>
</ul></div>      </div>
      <div class="footer-categories">
        <div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-90819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90819"><a href="http://eventingnation.com/home/eventing-news-and-notes/">Eventing News</a></li>
<li id="menu-item-90820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90820"><a href="http://eventingnation.com/home/high-performance/">High Performance</a></li>
<li id="menu-item-90822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90822"><a href="http://eventingnation.com/home/reader-submission-home/">Reader Submissions</a></li>
<li id="menu-item-90830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90830"><a href="http://eventingnation.com/home/go-eventing/">Go Eventing</a></li>
<li id="menu-item-90821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90821"><a href="http://eventingnation.com/home/insanity-in-the-middle/">Insanity in the Middle</a></li>
<li id="menu-item-90829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90829"><a href="http://eventingnation.com/home/ridiculous-commentary/">Ridiculous Commentary</a></li>
<li id="menu-item-90823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90823"><a href="http://eventingnation.com/home/videos-en/">Videos</a></li>
</ul></div>      </div>
    </div>
  </div>
  <div class="clear"> </div>
</footer>
</div>
<!-- Lightbox Plus Colorbox v2.7.1/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:450,initialWidth:"30%",initialHeight:"30%",maxWidth:"93%",maxHeight:"93%",opacity:0.8,preloading:false,current:" {current}  {total}",previous:"",next:"",close:"",loop:false,slideshow:true,slideshowAuto:false,slideshowSpeed:5000,slideshowStart:"start",slideshowStop:"stop",top:false,right:false,bottom:false,left:false});
});
</script>
<link rel='stylesheet' id='badgeos-front-css'  href='http://eventingnation.com/wp-content/plugins/badgeos/css/badgeos-front.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/eventingnation.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eventingnation.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://eventingnation.com/wp-content/plugins/badgeos/js/credly-badge-builder.js?ver=1.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var badgeos_feedback_buttons = {"ajax_url":"\/wp-admin\/admin-ajax.php","user_id":"0"};
var badgeos_feedback_buttons = {"ajax_url":"\/wp-admin\/admin-ajax.php","user_id":"0"};
var BadgeosCredlyData = {"ajax_url":"\/wp-admin\/admin-ajax.php","message":"Would you like to display this badge on social networks and add it to your lifelong badge collection?","confirm":"Yes, send to Credly","cancel":"Cancel","share":"Share on Credly!","localized_error":"Error:","errormessage":"Error: Timed out"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eventingnation.com/wp-content/plugins/badgeos/js/badgeos-achievements.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://eventingnation.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript' src='http://eventingnation.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/eventingnation.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eventingnation.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","ajax_loader_url":"\/\/eventingnation.com\/wp-content\/plugins\/woocommerce\/assets\/images\/ajax-loader@2x.gif","i18n_view_cart":"View Cart","cart_url":"http:\/\/eventingnation.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//eventingnation.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.1.12'></script>
<script type='text/javascript' src='//eventingnation.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.60'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","ajax_loader_url":"\/\/eventingnation.com\/wp-content\/plugins\/woocommerce\/assets\/images\/ajax-loader@2x.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='//eventingnation.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.1.12'></script>
<script type='text/javascript' src='//eventingnation.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//eventingnation.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.1.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/eventingnation.com\/wp-admin\/admin-ajax.php","post_id":"198101"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eventingnation.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.67'></script>
<script type='text/javascript' src='http://eventingnation.com/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='http://eventingnation.com/wp-content/plugins/lightbox-plus/css/overtext/helper.min.js?ver=2.7.1'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=241102206050392&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-18').gslider({ groupid: 18, speed: 6000 });
	jQuery('.g-22').gslider({ groupid: 22, speed: 6000 });
	jQuery('.g-23').gslider({ groupid: 23, speed: 6000 });
	jQuery('.g-24').gslider({ groupid: 24, speed: 6000 });
	jQuery('.g-27').gslider({ groupid: 27, speed: 6000 });
	jQuery('.g-28').gslider({ groupid: 28, speed: 6000 });
	jQuery('.g-30').gslider({ groupid: 30, speed: 9000 });
	jQuery('.g-33').gslider({ groupid: 33, speed: 10000 });
	jQuery('.g-34').gslider({ groupid: 34, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->


<script src="/wp-content/themes/eventingnation2013/js/ytplugin-custom2.js"></script>

<script type="text/javascript">
	// Google measurement protocol implementation for impression counters: PMK 20160615
	var ga_mp_impressions_ep  = "https://www.google-analytics.com/batch"; // Batch processing end point url
	var ga_mp_impressions_v   = 1; // Measurement protocol version (1)
	var ga_mp_impressions_ni  = 0; // non-interacive (false) - this could be changed I think (switched to 0 after google call)
	var ga_mp_impressions_tid = "UA-10955251-1"; // Analytics UID (eventingnation.com)
//		ga_mp_impressions_tid = "UA-77061548-11"; // Analytics UID (sb9.geovalidate.com)
	var ga_mp_impressions_t   = "event"; // hit type
	var ga_mp_impressions_cid = ""; // unique user (session) id (see below)
	var ga_mp_impressions_ec  = "banner"; // event category
	var ga_mp_impressions_ea  = "impression"; // event action
/* no longer needed, using _ga cookie value
		// get PHP cookie id and convert from base 32 to base 16 for compatibility with Google's UUID requirements:
		// "The value of this field should be a random UUID (version 4) as described in http://www.ietf.org/rfc/rfc4122.txt":
		// https://developers.google.com/analytics/devguides/collection/protocol/v1/parameters#cid
	var ga_mp_impressions_PHPSID = ga_mp_impressions_readCookie("PHPSESSID");
	if(ga_mp_impressions_PHPSID.length==26)
	{
		var ga_mp_impressions_BASE16 = "0123456789abcdef";
		var ga_mp_impressions_BASE32 = "0123456789abcdefghijklmnopqrstuv";
		var i      = 25;
		for(var k=0;k<6;k++) { // in slots of 4(32)/5(16)
			var ga_mp_impressions_tdv = 0; // temporary decimal value
			ga_mp_impressions_tdv  = ga_mp_impressions_BASE32.indexOf(ga_mp_impressions_PHPSID.charAt(i--));
			ga_mp_impressions_tdv += 32*ga_mp_impressions_BASE32.indexOf(ga_mp_impressions_PHPSID.charAt(i--));
			ga_mp_impressions_tdv += 1024*ga_mp_impressions_BASE32.indexOf(ga_mp_impressions_PHPSID.charAt(i--));
			ga_mp_impressions_tdv += 32768*ga_mp_impressions_BASE32.indexOf(ga_mp_impressions_PHPSID.charAt(i--));
			for(var j=0;j<5;j++) { ga_mp_impressions_cid = ga_mp_impressions_BASE16.charAt(ga_mp_impressions_tdv%16)+ga_mp_impressions_cid; ga_mp_impressions_tdv=Math.floor(ga_mp_impressions_tdv/16); }
		}
		ga_mp_impressions_cid = ga_mp_impressions_cid.substring(0,8)+"-"+ga_mp_impressions_cid.substring(8,12)+"-"+ga_mp_impressions_cid.substring(12,16)+"-"+ga_mp_impressions_cid.substring(16,20)+"-"+ga_mp_impressions_cid.substring(20); // format as 8-4-4-4-12 
	}
	else { // generate random uuid:
		ga_mp_impressions_cid = ga_mp_impressions_hex(8)+"-"+ga_mp_impressions_hex(4)+"-"+ga_mp_impressions_hex(4)+"-"+ga_mp_impressions_hex(4)+"-"+ga_mp_impressions_hex(12);
	}
	function ga_mp_impressions_readCookie(cname) {
		var nameEQ = cname + "=";
		var ca = document.cookie.split(';');
		for(var i=0;i < ca.length;i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
		}
		return null;
	}
	function ga_mp_impressions_hex(l){var s=Math.floor(Math.random()*(Math.pow(16,l)-1)).toString(16);while(s.length<l)s='0'+s;return s;}
*/

	function readCookie(cname)
	{
		var nameEQ = cname+"=";
		var ca = document.cookie.split(' ');
		for(var i=0;i < ca.length;i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
		}
	}
	var cookie_adrotate_geo=readCookie("adrotate-geo");
//	$.ajax({url: 'http://geovalidate.dev/adrotate_cookie_tracker.php?adrotate-geo='+cookie_adrotate_geo});
	$.ajax({url: 'http://eventingnation.geovalidate.com/adrotate_cookie_tracker.php?adrotate-geo='+cookie_adrotate_geo+'&impressions='+ga_mp_impressions_stack.length});
	
	while(ga_mp_impressions_stack.length>0)
	{	// send impressions in batches of 20:
		var out=""; // reset output
		ga(function(tracker) { window.ga_mp_impressions_cid = tracker.get('clientId'); });
		for(var i=0;i<20;i++)if(ga_mp_impressions_stack.length>0)out+="v="+ga_mp_impressions_v+"&dl="+encodeURIComponent(window.location.href)+"&tid="+ga_mp_impressions_tid+"&t="+ga_mp_impressions_t+"&ni="+ga_mp_impressions_ni+"&cid="+ga_mp_impressions_cid+"&ec="+ga_mp_impressions_ec+"&ea="+ga_mp_impressions_ea+"&el="+encodeURI(ga_mp_impressions_stack.shift())+"\n";
		jQuery.post(ga_mp_impressions_ep,out);
//		console.log(out);
	}
</script>

<script>
jQuery('.dropdown-menu a').on('touchstart', function(e) {
    window.location.href = jQuery(this).attr('href');
});

jQuery("a:contains(Dressage Times)").removeClass('wp-caption-text');
</script>

<script>
jQuery(document).ready(function() {
	
	setTimeout(function(){
jQuery('a.video').click(function () {
    var id = jQuery(this).attr('href');
    var src = '//www.youtube.com/embed/'+id;
    jQuery("#youtube").attr('src', src);
    return false;
});

  //Youtube Carousel
  jQuery('.video:first').trigger('click');

}, 2000);

});
</script>

<script>
var playlistID = 'PLfS8sA-dyIp1WkPWT1yUsrVFwnqOmDaOy';
var channelName = 'eventingnation';
</script>

<script>
$(window).load(function() {
  $('.slider4').bxSlider({
  slideWidth: 140,
    minSlides: 1,
    maxSlides: 4,
    moveSlides: 1,
    slideMargin: 14,
	infiniteLoop: false,
	pager: false
  });
});
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"0dfdd20eb8","applicationID":"2889510","transactionName":"Z11TbEcAVhIDBRZQWV4XZEpcTlEPBgMaF0ZYSA==","queueTime":0,"applicationTime":2,"atts":"SxpQGg8aRRw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>
<!-- Dynamic page generated in 0.594 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-02-07 15:07:40 -->
