<!DOCTYPE html>
<html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0" />
<!--<meta name="viewport" content="width=device-width, initial-scale=1.0" />-->
<title>
Friday News &amp; Notes from Nupafeed  |  Eventing Nation -  Three-Day Eventing News, Results, Videos, and Commentary
</title>
<link rel="alternate" type="application/rss+xml" title="Eventing Nation &raquo; Feed" href="http://eventingnation.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Eventing Nation &raquo; Comments Feed" href="http://eventingnation.com/comments/feed/" />
<link rel='stylesheet' id='opinionstage-style-css'  href='http://eventingnation.com/wp-content/plugins/social-polls-by-opinionstage/opinionstage-style-common.css?ver=827a2ce0bb37174b92f68cf4fce62b22' type='text/css' media='all' />
<link rel='stylesheet' id='opinionstage-font-style-css'  href='http://eventingnation.com/wp-content/plugins/social-polls-by-opinionstage/opinionstage-font.css?ver=827a2ce0bb37174b92f68cf4fce62b22' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='http://eventingnation.com/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://eventingnation.com/wp-includes/css/dashicons.min.css?ver=827a2ce0bb37174b92f68cf4fce62b22' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://eventingnation.com/wp-includes/js/thickbox/thickbox.css?ver=827a2ce0bb37174b92f68cf4fce62b22' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://eventingnation.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//eventingnation.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.1.12' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//eventingnation.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.1.12' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//eventingnation.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.1.12' type='text/css' media='all' />
<link rel='stylesheet' id='badgeos-single-css'  href='http://eventingnation.com/wp-content/plugins/badgeos/css/badgeos-single.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://eventingnation.com/wp-content/plugins/lightbox-plus/css/overtext/colorbox.css?ver=2.7.1' type='text/css' media='screen' />
<script type='text/javascript' src='http://eventingnation.com/wp-includes/js/jquery/jquery.js?ver=1.11.0'></script>
<script type='text/javascript' src='http://eventingnation.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://eventingnation.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://eventingnation.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Maya Black Will No Longer Compete Doesn&#8217;t Play Fair' href='http://eventingnation.com/maya-black-will-no-longer-compete-doesnt-play-fair/' />
<link rel='next' title='Elisa Wallace&#8217;s Eventing Mustang &#8216;Hwin&#8217; Immortalized as Breyer Model' href='http://eventingnation.com/elisa-wallaces-eventing-mustang-hwin-immortalized-as-breyer-model-2/' />

<link rel='canonical' href='http://eventingnation.com/friday-news-notes-from-nupafeed-14/' />
<link rel='shortlink' href='http://eventingnation.com/?p=196057' />
<link rel='https://github.com/WP-API/WP-API' href='http://eventingnation.com/wp-json' />

<!-- This site is using AdRotate v3.20.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	.g-7 { margin:1px 1px 1px 1px; }
	.g-8 { margin:1px 1px 1px 1px; }
	.g-9 { margin:1px 1px 1px 1px; }
	.g-10 { margin:1px 1px 1px 1px; }
	.g-11 { margin:1px 1px 1px 1px; }
	.g-12 { margin:1px 1px 1px 1px; }
	.g-13 { margin:1px 1px 1px 1px; }
	.g-14 { margin:1px 1px 1px 1px; }
	.g-15 { margin:1px 1px 1px 1px; }
	.g-16 { margin:1px 1px 1px 1px; }
	.g-17 { margin:1px 1px 1px 1px; }
	.g-18 { margin:1px 1px 1px 1px;width:100%; max-width:120px; height:100%; max-height:300px; }
	.g-19 { margin:1px 1px 1px 1px; }
	.g-20 { margin:1px 1px 1px 1px; }
	.g-21 { margin:1px 1px 1px 1px; }
	.g-22 { margin:1px 1px 1px 1px;width:100%; max-width:216px; height:100%; max-height:216px; }
	.g-23 { margin:1px 1px 1px 1px;width:100%; max-width:120px; height:100%; max-height:300px; }
	.g-24 { margin:1px 1px 1px 1px;width:100%; max-width:212px; height:100%; max-height:212px; }
	.g-25 { margin:1px 1px 1px 1px; }
	.g-26 { margin:1px 1px 1px 1px; }
	.g-27 { margin:1px 1px 1px 1px;width:100%; max-width:212px; height:100%; max-height:212px; }
	.g-28 { margin:1px 1px 1px 1px;width:100%; max-width:216px; height:100%; max-height:166px; }
	.g-29 { margin:1px 1px 1px 1px; }
	.g-30 { margin:0px 0px 0px 0px;width:100%; max-width:216px; height:100%; max-height:216px; }
	.g-31 { margin:1px 1px 1px 1px; }
	.g-32 { margin:1px 1px 1px 1px; }
	.g-33 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-34 { margin:0px 0px 0px 0px;width:100%; max-width:216px; height:100%; max-height:216px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="241102206050392"/><meta property="fb:admins" content="778723963"/><meta property="fb:admins" content="55701165"/><meta property="fb:admins" content="1199220066"/><!-- jQuery library (served from Google) -->
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
<script language="Javascript">
	var gatimeout = 0; // PMK 2016-06-11 throttle for ga() calls (need to initialize this variable to zero globally)
</script>
<!--<link href='http://fonts.googleapis.com/css?family=Roboto:400,400italic,700,700italic' rel='stylesheet' type='text/css'>-->
<link href="/wp-content/themes/eventingnation2013/js/bootstrap.css" rel="stylesheet" media="screen" />
<link href="/wp-content/themes/eventingnation2013/js/bootstrap-responsive.css" rel="stylesheet" />

<link rel="stylesheet" type="text/css" href="http://eventingnation.com/wp-content/themes/eventingnation2013/style.css" />

<link href="/wp-content/themes/eventingnation2013/css/bxslider.min.css" rel="stylesheet" />
<script src="/wp-content/themes/eventingnation2013/js/bxslider.min.js"></script>
<script type="text/javascript" src="/wp-content/themes/eventingnation2013/js/ytp.js"></script>
<script src="/wp-content/themes/eventingnation2013/js/bootstrap-3.0.3.min.js"></script>
<script src="/wp-content/themes/eventingnation2013/js/common.js"></script>


<meta name="google-site-verification" content="Z_7RH6w0LZBpNkBj4LucQLjYL08r2h-FSskoaL58vAQ" />

  
<!-- the default values -->  

  
<!-- if page is content page -->  
  
  <meta property="og:url" content="http://eventingnation.com/friday-news-notes-from-nupafeed-14/"/>  
  <meta property="og:title" content="Friday News &#038; Notes from Nupafeed - Eventing Nation - Three-Day Eventing News, Results, Videos, and Commentary" />  
  <meta property="og:description" content="You guys. That&#8217;s a REAL pony, pulling a real child in a real sleigh. In the snow! I can&#8217;t even deal with this right now. This is &#8220;cuteness overload&#8221; defined. Thanks to Devon Lyver for" />  
  <meta property="og:type" content="article" />  
  <meta property="og:image" content="http://cdn.eventingnation.com/eventingnation.com/images/2017/01/unnamed-11-250x250.jpg" /> 
    
  
<!-- if page is others -->  
 

<script type="text/javascript">
jQuery(window).resize(function() {
  console.log('window: ' + jQuery(window).innerWidth() + 'x' + jQuery(window).innerHeight() );
});
</script>

  <script type="text/javascript">
    jQuery(window).load(function(){
      jQuery('p iframe').parent().addClass('vidWrap');
      jQuery('iframe[src*="instagram.com"]').each(function() {
        var instagram = jQuery(this);
        jQuery(instagram).parent().addClass('instagram-embed');
      });
      jQuery('.raffle').each(function() {
        var raffle = jQuery(this);
        jQuery(raffle).parent().removeClass('vidWrap');
      });
    });
  </script>

  <script type="text/javascript">
	// Google measurement protocol implementation for impression counters: PMK 20160615
	var ga_mp_impressions_stack = new Array(); // event labels (ad titles) - global js array to queue all impression events
  </script>

<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '727976167253869']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=727976167253869&amp;ev=NoScript" /></noscript>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10955251-1', 'auto');
  ga('send', 'pageview');

</script>

</head>
<body class="single single-post postid-196057 single-format-standard">
<div id="fb-root"></div>
<!--<script>// <![CDATA[
(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&#038;version=v2.3";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));
// ]]></script>-->

  <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
  <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
  <![endif]-->

<div id="wrapper">

  <div class="navbar navbar-inverse navbar-static-top">
    <div class="headerBG" style="background:url('/eventingnation.com/images/2013/12/header-new3.png') top right no-repeat;">
      <div class="headerOverlay">
        <div class="container-fluid">
          <span id="enlogo">
          <a href="/"><img src="/wp-content/themes/eventingnation2013/images/en-logo.png" alt="Eventing Nation" style="padding-top: 12px; padding-bottom: 15px;" /></a>
                    </span>
          <p class="navbar-text pull-right">
            Red on right, white on left, insanity in the middle          </p>
        </div><!--/.container-fluid -->
        <div class="navbar-inner">
          <div class="container-fluid">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navHeaderCollapse">
              <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span>
            </button>
            <div class="nav-collapse collapse navHeaderCollapse">
                            
              <ul id="menu-top-menu" class="nav navbar-nav"><li id="menu-item-80399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80399"><a title="Home" href="/">Home</a></li>
<li id="menu-item-87203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-87203 dropdown"><a title="About" href="#" data-toggle="dropdown" class="dropdown-toggle">About <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-89758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89758"><a title="Meet the EN Team" href="http://eventingnation.com/our-team/">Meet the EN Team</a></li>
	<li id="menu-item-93094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93094"><a title="Submit A Story" href="http://eventingnation.com/submit-a-story/">Submit A Story</a></li>
	<li id="menu-item-89759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89759"><a title="Advertising" href="http://eventingnation.com/advertising/">Advertising</a></li>
	<li id="menu-item-146485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146485"><a title="Comment Policy" href="http://eventingnation.com/comment-policy/">Comment Policy</a></li>
</ul>
</li>
<li id="menu-item-89739" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-89739 dropdown"><a title="Topics" href="#" data-toggle="dropdown" class="dropdown-toggle">Topics <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-89741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89741"><a title="Current Events" href="http://eventingnation.com/home/competition-coverage/">Current Events</a></li>
	<li id="menu-item-89743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89743"><a title="Eventing News" href="http://eventingnation.com/home/eventing-news-and-notes/">Eventing News</a></li>
	<li id="menu-item-89744" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-89744"><a title="Daily News &amp; Notes" href="http://eventingnation.com/home/news-and-notes/">Daily News &#038; Notes</a></li>
	<li id="menu-item-89746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89746"><a title="Go Eventing" href="http://eventingnation.com/home/go-eventing/">Go Eventing</a></li>
	<li id="menu-item-89748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89748"><a title="High Performance" href="http://eventingnation.com/home/high-performance/">High Performance</a></li>
	<li id="menu-item-89749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89749"><a title="Insanity in the Middle" href="http://eventingnation.com/home/insanity-in-the-middle/">Insanity in the Middle</a></li>
	<li id="menu-item-126692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126692"><a title="Product Reviews" href="http://eventingnation.com/home/product-reviews/">Product Reviews</a></li>
	<li id="menu-item-89750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89750"><a title="Reader Submissions" href="http://eventingnation.com/home/reader-submission-home/">Reader Submissions</a></li>
	<li id="menu-item-89751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89751"><a title="Red On Right" href="http://eventingnation.com/home/how-to/">Red On Right</a></li>
	<li id="menu-item-89752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89752"><a title="Ridiculous Commentary" href="http://eventingnation.com/home/ridiculous-commentary/">Ridiculous Commentary</a></li>
	<li id="menu-item-89754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89754"><a title="Videos" href="http://eventingnation.com/home/videos-en/">Videos</a></li>
</ul>
</li>
<li id="menu-item-97005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97005"><a title="Bloggers Row" href="http://eventingnation.com/bloggers-row/">Bloggers Row</a></li>
<li id="menu-item-144266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144266"><a title="Product Reviews" href="http://eventingnation.com/home/product-reviews/">Product Reviews</a></li>
<li id="menu-item-80396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80396"><a title="Classifieds" href="http://sporthorsenation.eventingnation.com/">Classifieds</a></li>
<li id="menu-item-87196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87196"><a title="Classic EN" href="http://eventingnation.com/classic-eventing-nation/">Classic EN</a></li>
<li id="menu-item-87204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87204"><a title="Contact" href="http://eventingnation.com/contact-us/">Contact</a></li>
</ul>              
              
            </div><!--/.nav-collapse --> 
            <div class="search">
              <a class="icon"></a>
              <div class="dropDown">
                <form id="searchbox_012627637596547641809:2vinp3bqx70" action="/search" class="searchform" method="get">
                  <input value="012627637596547641809:2vinp3bqx70" name="cx" type="hidden"/>
                  <input value="FORID:11" name="cof" type="hidden"/>
                  <input id="s" name="q" size="70" type="text" />
                  <input value="" name="sa" id="searchsubmit" type="submit"/>
                  <!--<input type="hidden" name="page_id" value="73380" /> <!-- /?page_id=73380 remove and fix when friendly URLs are turned on -->
                </form>
                <script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&amp;lang=en"></script>
              </div>
            </div><!-- / <div class="search"> -->
          </div><!--/.container-fluid --> 
        </div><!--/.navbar-inner --> 
      </div><!--/.headerOverlay --> 
    </div>
  </div>
  
  <div id="leaderboard">   
          <div id="text-51" class="widget widget_text">			<div class="textwidget"><div style="padding:15px 0;"><div class="a-single a-40"><a onClick="ga('send','event','banner','click','One K Helmets',1,{'nonInteraction':1});" href="http://www.onekhelmets.com/"><script>ga_mp_impressions_stack.push("One K Helmets");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2016/05/One-K-Helmet-1030x50.jpg" /></a></div></div>
</div>
		</div>      </div>
  
  <div id="mobile-leaderboard">   
          <div id="text-54" class="widget widget_text">			<div class="textwidget"></div>
		</div>      </div>
  
  <header id="header" style="display:none;">
    <section id="branding">
      <div id="site-title">
                <a href="http://eventingnation.com/" title="Eventing Nation" rel="home">Eventing Nation</a>
              </div>
    </section>
      </header>
  <div id="container" class="container-fluid">
  <section id="content" role="main">
  <div class="top">
    <div class="left"></div>
    <div class="right"></div>
    <div id="trends"> <span class="title">EN TRENDS: </span> <span class="list">
      <ul class="popularTags">
        <li><a href="http://eventingnation.com/tag/usea-convention/" rel="tag">USEA Convention</a></li><li class="spacer">&bull;</li><li><a href="http://eventingnation.com/tag/sport-horse-nation/" rel="tag">Sport Horse Nation</a></li><li class="spacer">&bull;</li><li><a href="http://eventingnation.com/tag/ojc-international/" rel="tag">Ocala Jockey Club</a></li>      </ul>
      </span> </div>
  </div>
    
    <div class="inner">
	        <article id="post-196057" class="post-196057 post type-post status-publish format-standard has-post-thumbnail hentry category-home category-news-and-notes user-has-not-earned">
<header>
<h1 class="entry-title">Friday News &#038; Notes from Nupafeed</h1> 
<nav id="nav-below" class="navigation" role="navigation">
<div class="nav-previous"><a href="http://eventingnation.com/maya-black-will-no-longer-compete-doesnt-play-fair/" rel="prev"><span class="meta-nav">&larr;</span> Maya Black Will No Longer Compete Doesn&#8217;t Play Fair</a></div>
<div class="nav-next"><a href="http://eventingnation.com/elisa-wallaces-eventing-mustang-hwin-immortalized-as-breyer-model-2/" rel="next">Elisa Wallace&#8217;s Eventing Mustang &#8216;Hwin&#8217; Immortalized as Breyer Model <span class="meta-nav">&rarr;</span></a></div>
</nav><section class="entry-meta">
By <span class="author vcard"><a href="http://eventingnation.com/author/kate-samuels/" title="Posts by Kate Samuels" rel="author">Kate Samuels</a></span>
<span class="meta-sep"> on </span>
<span class="entry-date">Jan 6, 2017 12:03 am</span>
<span class="entry-views"> - <span id="postCount">728 views</span></span>
</section>
 
</header>
<section class="entry-content">

  

<div id="attachment_196058" style="width: 510px" class="wp-caption aligncenter"><img class="wp-image-196058" src="http://cdn.eventingnation.com/eventingnation.com/images/2017/01/unnamed-11-640x640.jpg" alt="I am dying. Photo courtesy of Devon Lyver." width="500" height="500" /><p class="wp-caption-text">I am dying. Photo courtesy of Devon Lyver.</p></div>
<p>You guys. That&#8217;s a REAL pony, pulling a real child in a real sleigh. In the snow! I can&#8217;t even deal with this right now. This is &#8220;cuteness overload&#8221; defined. Thanks to Devon Lyver for sending in this ridiculously adorable photo of her rescue pony pulling her son in a sleigh. Even though Christmas is over, this photo will live on forever. Keep sending us pictures, people! We love seeing funny/adorable/crazy photos that you collect from different parts of the world, and hearing the stories that go alongside.</p>
<p style="color: #000000;"><b style="font-style: inherit;">U.S. Weekend Preview:</b></p>
<p style="color: #000000;">Ocala Winter I H.T. [<a style="font-weight: bold !important; font-style: inherit; color: #0f3770;" href="http://equiventures.com/">Website</a>] [<a style="font-weight: bold !important; font-style: inherit; color: #0f3770;" href="http://www.evententries.com/ocala/january-status.htm">Entry Status</a>] [<a style="font-weight: bold !important; font-style: inherit; color: #0f3770;" href="http://www.evententries.com/ocala/january-times.htm">Ride Times</a>]</p>
<p style="color: #000000;"><strong>News From Around the Globe:</strong></p>
<p style="color: #000000;"><strong>Day one of the George Morris Horsemastership clinic wrapped yesterday, with a resounding message that eventers can seriously relate to: </strong><em>Effective Before Pretty</em> was the chant of the day from Anne Kursinki. A lot of the riders participating are big winners in the equitation ring, which Kursinski says is great, but, “It’s not about being a mannequin up there—it’s about being supple and elastic and in the right place at the right time.” [<a href="http://www.chronofhorse.com/article/effective-pretty-anne-kursinski-emphasizes-equitation-day-1-horsemastership-clinic" target="_blank"><strong>Effective Before Pretty</strong></a>]</p>
<p><strong><span style="color: #000000;">The biggest news of the week is the end of Maya Black&#8217;s partnership with diminutive champion Doesn&#8217;t Play Fair. </span></strong><span style="color: #000000;">After a fairytale year in 2016 that included wins at the CIC3* level, a third place at Rolex and a short list for the Olympics, Cody&#8217;s owners have decided to take him back to the West Coast to enjoy a different pace of life. We wish Maya all the best in her search to find a horse that can compare, and in the meantime, we look back at a beautiful article by Jenni in <em>Practical Horseman</em>. [<a href="http://practicalhorsemanmag.com/article/unlikely-partnership-maya-black-doesnt-play-fair-53439?utm_campaign=shareaholic&amp;utm_medium=facebook&amp;utm_source=socialnetwork" target="_blank"><strong>An Unlikely Partnership</strong></a>]</span></p>
<p style="color: #000000;"><strong>The Millbrook Horse Trials gives back with a donation of $2,500 to the Pine Plains Community Food Locker to support local families in need. </strong>The donation was made in partnership with Coole Park Farm and made possible through proceeds from the very popular August MHT. Founded in 1951 and operating out of the basement of the United Methodist Church on East Church Street, PPCFL depends on volunteer energy and each year spends about $15,000 on food purchases. Volunteers serve the entire Pine Plains school district, which includes nine towns, and visit about 40 local families every month to assess their needs and provide assistance. [<a href="http://www.chronofhorse.com/article/millbrook-horse-trials-and-coole-park-farm-donate-2500-pine-plains-food-locker" target="_blank"><strong>Millbrook Horse Trials Gives Back</strong></a>]</p>
<p><strong><span style="color: #000000;">Good news for fans of mustangs and Elisa Wallace, </span></strong><span style="color: #000000;">tiny grey champion mare Hwin has officially been made into a Breyer! <span style="color: #3a3a3a;">The gray Adobe Town mare originally came to Elisa as an Extreme Mustang Makeover horse, and Elisa quickly realized the incredible potential of the mare as an eventer. The 14.3 hand mare has a little extra height, huge scope, and lovely gaits, and Elisa know right away that she couldn’t let the mare get away from her. [<a href="http://www.horsenation.com/2017/01/05/elisa-wallaces-eventing-mustang-hwin-immortalized-as-breyer-model/" target="_blank"><strong>Hwin Makes It Big Time with Breyer</strong></a>]</span></span></p>
<p><strong>Maker&#8217;s Mark Secretariat Center celebrated an amazing 2016, with a record-breaking 62 Thoroughbred adoptions. </strong>MMSC is a premier non-profit re-schooling facility for Thoroughbreds looking for a second career, and handily located in the Kentucky Horse Park. The program is unique in their system that develops and trains the horses in a way that makes them suitable for amateurs to continue developing in the future. Their approach is &#8220;horse centric&#8221; and has earned them accolades from many professionals in the sport horse business. [<a href="http://www.chronofhorse.com/article/maker’s-mark-secretariat-center-achieves-milestone-adoption-record-2016—62-retired-racehorse" target="_blank"><strong>MMSC Celebrates 2016</strong></a>]</p>
<p><strong>Can we talk about how cozy this Horseware Padua Long Down Coat looks?</strong> If normal people look at designer clothes and drool, I look at jackets that are stylish yet toasty warm and it really gets me going. I want a jacket that I could theoretically survive the cold barn chores in, but then also wash it up a bit and go out as a &#8220;normal&#8221; person maybe to dinner or seeming. This stylish coat looks like it fulfills both requirements AND it has a fur hood. Done. [<a href="https://www.smartpakequine.com/pt/horseware-padua-long-down-coat-13344cm_mmc=Social-_-EN-_-Post-_-HorsewarePaduaLongDownCoat" target="_blank"><strong>SmartPak Product of the Day</strong></a>]</p>
<div class="a-single a-204"><a onClick="ga('send','event','banner','click','Nupafeed Banner',1,{'nonInteraction':1});" href="http://www.nupafeedusa.com"><script>ga_mp_impressions_stack.push("Nupafeed Banner");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2016/02/Eventing-Nation-Nupafeed-Video-Ad-2.jpg" /></a></div>
<div class="socialButtons">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=parzoe"></script>
<!-- AddThis Button END -->
</div>

<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3 class="fbComments">Comments</h3><div class="fb-comments" data-href="http://eventingnation.com/friday-news-notes-from-nupafeed-14/" data-num-posts="15" data-width="580" data-colorscheme="light"></div>

<div class="entry-links"></div>

</section>
<footer class="entry-footer">

<span class="cat-links"><span>Categories</span>
<a href="http://eventingnation.com/home/" title="View all posts in Eventing Nation" >Eventing Nation</a> <a href="http://eventingnation.com/home/news-and-notes/" title="View all posts in Eventing News and Notes" >Eventing News and Notes</a> </span><br />
<span class="tag-links"></span>
<br clear="all">
<br>
<nav id="nav-below" class="navigation" role="navigation">
<div class="nav-previous"><a href="http://eventingnation.com/maya-black-will-no-longer-compete-doesnt-play-fair/" rel="prev"><span class="meta-nav">&larr;</span> Maya Black Will No Longer Compete Doesn&#8217;t Play Fair</a></div>
<div class="nav-next"><a href="http://eventingnation.com/elisa-wallaces-eventing-mustang-hwin-immortalized-as-breyer-model-2/" rel="next">Elisa Wallace&#8217;s Eventing Mustang &#8216;Hwin&#8217; Immortalized as Breyer Model <span class="meta-nav">&rarr;</span></a></div>
</nav><br>
</footer>
</article>      <section id="comments">
</section>            <footer class="footer">
            </footer>
              <div id="text-142" class="widget widget_text">			<div class="textwidget"><div style="text-align:center;"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></div></div>
		</div><div id="text-88" class="widget widget_text">			<div class="textwidget"><div style="text-align:center;"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div>
		</div>          </div>

</section>

<div id="sidebarRight">
  <div class="top">


    <!--<span class="chooseRegions">Region:</span> -->
    <!-- Commented out per John
    &nbsp;&nbsp;<a href="?region=US" ><img src="/wp-content/themes/eventingnation2013/images/flag-usa.png" /></a> 
    &nbsp;&nbsp;<a href="?region=AUS" ><img src="/wp-content/themes/eventingnation2013/images/flag-aus.png" /></a> 
    &nbsp;&nbsp;<a href="?region=UK" ><img src="/wp-content/themes/eventingnation2013/images/flag-eng.png" /></a> 
    &nbsp;&nbsp;<a href="?region=EU" ><img src="/wp-content/themes/eventingnation2013/images/flag-eu.png" /></a>
    &nbsp;&nbsp;<a href="?region=reset">Reset</a>  
-->

<a href="http://www.horsenation.com/" target="_blank" style="display:inline-block; padding-top:2px">More Insanity on Horse Nation >></a>

  </div>

    	<div id="text-90" class="widget widget_text"><h3>SmartPak Fast Shipping</h3>			<div class="textwidget"><div class="g g-31"><div class="g-single a-225"><a onClick="ga('send','event','banner','click','SmartPak fast shipping',1,{'nonInteraction':1});" href="https://www.smartpakequine.com/?utm_source=display&utm_medium=en&utm_campaign=fastshipping"><script>ga_mp_impressions_stack.push("SmartPak fast shipping");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2016/03/216x216_FastShip.jpg" /></a></div></div></div>
		</div><div id="text-47" class="widget widget_text"><h3>Tredstep Ireland</h3>			<div class="textwidget"><div class="a-single a-32"><a onClick="ga('send','event','banner','click','Tredstep Ireland',1,{'nonInteraction':1});" href="http://www.tredstep.com/solo_breeches"><script>ga_mp_impressions_stack.push("Tredstep Ireland");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2016/11/eventing_nation_nov2016.gif" /></a></div></div>
		</div><div id="text-57" class="widget widget_text"><h3>Omega Alpha</h3>			<div class="textwidget"><div class="g g-30"><div class="g-dyn a-222 c-1"><a onClick="ga('send','event','banner','click','Omega Alpha Slide 2',1,{'nonInteraction':1});" href="http://www.omegaalphaequine.com/products-paste-chill-ultra.php"><script>ga_mp_impressions_stack.push("Omega Alpha Slide 2");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2016/03/slide-2.jpg" /></a></div><div class="g-dyn a-223 c-2"><a onClick="ga('send','event','banner','click','Omega Alpha Slide 3',1,{'nonInteraction':1});" href="http://www.omegaalphaequine.com/products-paste-enduraforce.php"><script>ga_mp_impressions_stack.push("Omega Alpha Slide 3");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2016/03/slide-3.jpg" /></a></div><div class="g-dyn a-221 c-3"><a onClick="ga('send','event','banner','click','Omega Alpha Slide 1',1,{'nonInteraction':1});" href="http://www.omegaalphaequine.com/products-regener-eq.php"><script>ga_mp_impressions_stack.push("Omega Alpha Slide 1");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2016/03/Slide-1.jpg" /></a></div><div class="g-dyn a-224 c-4"><a onClick="ga('send','event','banner','click','Omega Alpha Slide 4',1,{'nonInteraction':1});" href="http://www.omegaalphaequine.com/products-paste-equisel.php"><script>ga_mp_impressions_stack.push("Omega Alpha Slide 4");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2016/03/slide-4.jpg" /></a></div></div></div>
		</div><div id="text-141" class="widget widget_text"><h3>Professional&#8217;s Choice</h3>			<div class="textwidget"><div class="a-single a-49"><a onClick="ga('send','event','banner','click','Professional\'s Choice',1,{'nonInteraction':1});" href="http://bit.ly/2cXKDIs"><script>ga_mp_impressions_stack.push("Professional\'s Choice");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2016/09/216x216_bootUp.gif" /></a></div></div>
		</div><div id="text-137" class="widget widget_text"><h3>Nupafeed</h3>			<div class="textwidget"><div class="a-single a-203"><a onClick="ga('send','event','banner','click','Nupafeed',1,{'nonInteraction':1});" href="http://www.nupafeedusa.com/"><script>ga_mp_impressions_stack.push("Nupafeed");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2016/01/nupafeed.gif" /></a></div></div>
		</div><div id="text-139" class="widget widget_text"><h3>Majyk Equipe</h3>			<div class="textwidget"><div class="a-single a-211"><a onClick="ga('send','event','banner','click','Majyk Equipe 1',1,{'nonInteraction':1});" href="http://www.majykequipe.com/"><script>ga_mp_impressions_stack.push("Majyk Equipe 1");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2016/12/EVENTING-NATION-NOV-DEC-GIF.gif" /></a></div></div>
		</div><div id="text-140" class="widget widget_text"><h3>EMTC</h3>			<div class="textwidget"><div class="a-single a-213"><a onClick="ga('send','event','banner','click','EMTC',1,{'nonInteraction':1});" href="http://www.eqmtc.com/emtc/"><script>ga_mp_impressions_stack.push("EMTC");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2016/09/EN-Ad-Sep.jpg" /></a></div></div>
		</div><div id="text-146" class="widget widget_text"><h3>MOJO</h3>			<div class="textwidget"><div class="g g-34"><div class="g-dyn a-234 c-1"><a onClick="ga('send','event','banner','click','MOJO Slide 3',1,{'nonInteraction':1});" href="http://mojofuturetech.com/"><script>ga_mp_impressions_stack.push("MOJO Slide 3");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2016/12/mojoxmas1.jpg" /></a></div><div class="g-dyn a-232 c-2"><a onClick="ga('send','event','banner','click','MOJO Slide 1',1,{'nonInteraction':1});" href="http://mojofuturetech.com/"><script>ga_mp_impressions_stack.push("MOJO Slide 1");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2016/12/Untitled-12.jpg" /></a></div></div></div>
		</div><div id="text-48" class="widget widget_text"><h3>Cavalor</h3>			<div class="textwidget"><div class="a-single a-38"><a onClick="ga('send','event','banner','click','Cavalor',1,{'nonInteraction':1});" href="http://calming.cavalor.com/"><script>ga_mp_impressions_stack.push("Cavalor");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2016/11/EN-standard-ad-calming.png" /></a></div></div>
		</div><div id="text-145" class="widget widget_text"><h3>SpectraVet</h3>			<div class="textwidget"><div class="a-single a-35"><a onClick="ga('send','event','banner','click','SpectraVet',1,{'nonInteraction':1});" href="http://spectravet.com"><script>ga_mp_impressions_stack.push("SpectraVet");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2014/01/HN_Sidebar_280x280_2-0111.png" /></a></div></div>
		</div><div id="text-143" class="widget widget_text"><h3>OCD</h3>			<div class="textwidget"><div class="a-single a-219"><a onClick="ga('send','event','banner','click','OCD Sidebar',1,{'nonInteraction':1});" href="http://www.docsproductsinc.com"><script>ga_mp_impressions_stack.push("OCD Sidebar");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2016/03/163795-DocsProducts-216x216-EventingNation-proof2.gif" /></a></div></div>
		</div><div id="text-49" class="widget widget_text"><h3>Cosequin</h3>			<div class="textwidget"><div class="a-single a-37"><a onClick="ga('send','event','banner','click','Cosequin',1,{'nonInteraction':1});" href="http://cosequinequine.com/"><script>ga_mp_impressions_stack.push("Cosequin");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2015/02/amwtc-280x280-2.jpg" /></a></div></div>
		</div><div id="text-117" class="widget widget_text"><h3>Success Equestrian</h3>			<div class="textwidget"><div class="g g-24"><div class="g-dyn a-181 c-1"><a onClick="ga('send','event','banner','click','Success Equestrian 4',1,{'nonInteraction':1});" href="http://shop.successequestrian.com/"><script>ga_mp_impressions_stack.push("Success Equestrian 4");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2015/06/SE-final-4.jpg" /></a></div><div class="g-dyn a-180 c-2"><a onClick="ga('send','event','banner','click','Success Equestrian 3',1,{'nonInteraction':1});" href="http://shop.successequestrian.com/"><script>ga_mp_impressions_stack.push("Success Equestrian 3");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2015/06/SE-final-3.jpg" /></a></div><div class="g-dyn a-178 c-3"><a onClick="ga('send','event','banner','click','Success Equestrian 1',1,{'nonInteraction':1});" href="http://shop.successequestrian.com/"><script>ga_mp_impressions_stack.push("Success Equestrian 1");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2015/06/SE-final-1.jpg" /></a></div><div class="g-dyn a-179 c-4"><a onClick="ga('send','event','banner','click','Success Equestrian 2',1,{'nonInteraction':1});" href="http://shop.successequestrian.com/"><script>ga_mp_impressions_stack.push("Success Equestrian 2");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2015/06/SE-final-2.jpg" /></a></div><div class="g-dyn a-182 c-5"><a onClick="ga('send','event','banner','click','Success Equestrian 5',1,{'nonInteraction':1});" href="http://shop.successequestrian.com/"><script>ga_mp_impressions_stack.push("Success Equestrian 5");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2015/06/SE-final-5.jpg" /></a></div></div></div>
		</div><div id="text-84" class="widget widget_text"><h3>Future Track</h3>			<div class="textwidget"><div class="a-single a-73"><a onClick="ga('send','event','banner','click','Future Track Ad',1,{'nonInteraction':1});" href="http://www.futuretrackfooting.com/"><script>ga_mp_impressions_stack.push("Future Track Ad");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2014/04/futuretrack_ad_212_212.jpg" /></a></div></div>
		</div><div id="sidebarclassifiedswidget-2" class="widget widget_sidebarclassifiedswidget"><div class="category sidebarRightCatPosts">
<h3><a href=http://sporthorsenation.eventingnation.com/>CLASSIFIEDS</a></h3>              <div class="block" onClick="parent.location='http://sporthorsenation.eventingnation.com/top-event-prospect-2nd-place-2016-5-year-old-yeh-west-coast/'">
                  <div class="icon">
                    <a href="http://sporthorsenation.eventingnation.com/top-event-prospect-2nd-place-2016-5-year-old-yeh-west-coast/">
                      <img src="http://sporthorsenation.eventingnation.com/wp-content//sites/2/2017/01/P-SJ-250x150.jpg">
                    </a>
                  </div>
                  <div class="summary">
                    <span class="line1"><!--<span class="date">1/8/17</span> | --><span class="user">leslie.enation15</span></span>
                    <a class="post-link" href="http://sporthorsenation.eventingnation.com/top-event-prospect-2nd-place-2016-5-year-old-yeh-west-coast/">Top Event Prospect, 2nd Place 2016 5 year old YEH West Coast</a>
                  </div>
              </div>
              <div class="block" onClick="parent.location='http://sporthorsenation.eventingnation.com/outstanding-athlete-prelim1-eventer/'">
                  <div class="icon">
                    <a href="http://sporthorsenation.eventingnation.com/outstanding-athlete-prelim1-eventer/">
                      <img src="http://sporthorsenation.eventingnation.com/wp-content//sites/2/2017/01/Galway-1-star-corner-250x150.jpg">
                    </a>
                  </div>
                  <div class="summary">
                    <span class="line1"><!--<span class="date">1/7/17</span> | --><span class="user">leslie.enation15</span></span>
                    <a class="post-link" href="http://sporthorsenation.eventingnation.com/outstanding-athlete-prelim1-eventer/">OUTSTANDING ATHLETE! &#8211; Prelim/1* Eventer</a>
                  </div>
              </div>
              <div class="block" onClick="parent.location='http://sporthorsenation.eventingnation.com/talented-prospect/'">
                  <div class="icon">
                    <a href="http://sporthorsenation.eventingnation.com/talented-prospect/">
                      <img src="http://sporthorsenation.eventingnation.com/wp-content//sites/2/2017/01/IMG_3580-250x150.jpg">
                    </a>
                  </div>
                  <div class="summary">
                    <span class="line1"><!--<span class="date">1/5/17</span> | --><span class="user">mileseventing</span></span>
                    <a class="post-link" href="http://sporthorsenation.eventingnation.com/talented-prospect/">Talented Prospect</a>
                  </div>
              </div>
              <div class="block" onClick="parent.location='http://sporthorsenation.eventingnation.com/upper-level-schoolmaster/'">
                  <div class="icon">
                    <a href="http://sporthorsenation.eventingnation.com/upper-level-schoolmaster/">
                      <img src="http://sporthorsenation.eventingnation.com/wp-content//sites/2/2017/01/Ron-head-on-SJ-250x150.jpg">
                    </a>
                  </div>
                  <div class="summary">
                    <span class="line1"><!--<span class="date">1/5/17</span> | --><span class="user">mileseventing</span></span>
                    <a class="post-link" href="http://sporthorsenation.eventingnation.com/upper-level-schoolmaster/">Upper Level Schoolmaster</a>
                  </div>
              </div>
              <div class="block" onClick="parent.location='http://sporthorsenation.eventingnation.com/devoucoux-chiberta-lab/'">
                  <div class="icon">
                    <a href="http://sporthorsenation.eventingnation.com/devoucoux-chiberta-lab/">
                      <img src="http://sporthorsenation.eventingnation.com/wp-content//sites/2/2017/01/15826894_747749695387469_4946900474752846870_n-250x150.jpg">
                    </a>
                  </div>
                  <div class="summary">
                    <span class="line1"><!--<span class="date">1/4/17</span> | --><span class="user">kcholmes21</span></span>
                    <a class="post-link" href="http://sporthorsenation.eventingnation.com/devoucoux-chiberta-lab/">Devoucoux Chiberta Lab</a>
                  </div>
              </div>
              <div class="block" onClick="parent.location='http://sporthorsenation.eventingnation.com/county-perfection-18-mw-edward-gal-forward-flap/'">
                  <div class="icon">
                    <a href="http://sporthorsenation.eventingnation.com/county-perfection-18-mw-edward-gal-forward-flap/">
                      <img src="http://sporthorsenation.eventingnation.com/wp-content//sites/2/2017/01/left-side-250x150.jpg">
                    </a>
                  </div>
                  <div class="summary">
                    <span class="line1"><!--<span class="date">1/4/17</span> | --><span class="user">marlene melvin</span></span>
                    <a class="post-link" href="http://sporthorsenation.eventingnation.com/county-perfection-18-mw-edward-gal-forward-flap/">County Perfection 18 M/W Edward Gal forward flap</a>
                  </div>
              </div>
              <div class="block" onClick="parent.location='http://sporthorsenation.eventingnation.com/in-the-market-to-buy-need-to-sell-your-horse-contact-the-experts-at-c-square-farm-today-4/'">
                  <div class="icon">
                    <a href="http://sporthorsenation.eventingnation.com/in-the-market-to-buy-need-to-sell-your-horse-contact-the-experts-at-c-square-farm-today-4/">
                      <img src="http://sporthorsenation.eventingnation.com/wp-content//sites/2/2017/01/CSquare-Logo-AllGreen-250x150.jpg">
                    </a>
                  </div>
                  <div class="summary">
                    <span class="line1"><!--<span class="date">1/3/17</span> | --><span class="user">mythiclanding</span></span>
                    <a class="post-link" href="http://sporthorsenation.eventingnation.com/in-the-market-to-buy-need-to-sell-your-horse-contact-the-experts-at-c-square-farm-today-4/">In The Market To Buy? Need To Sell Your Horse? Contact The Experts at C Square Farm Today!</a>
                  </div>
              </div>
            </div><div class=moreClassifieds><a href=http://sporthorsenation.eventingnation.com/>More Classifieds >></a></div>
</div>    
</div><div id="sidebarLeft">
  <div class="top">


<a href="http://eventingnation.com/login/">Login</a> <span>/</span> <a href="http://eventingnation.com/register/">Register</a>


  </div>
    <div id="text-43" class="widget widget_text"><h3>Ocala Horse Properties</h3>			<div class="textwidget"><div class="a-single a-42"><a onClick="ga('send','event','banner','click','Ocala Horse Properties',1,{'nonInteraction':1});" href="https://www.ocalahorseproperties.com/?utm_source=Eventing-Nation&utm_medium=ENDesktopBanner&utm_campaign=RefuseToGetUp"><script>ga_mp_impressions_stack.push("Ocala Horse Properties");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2016/09/ohp-120x300-refusetogetup.jpg" /></a></div></div>
		</div><div id="ajdg_bnnrwidgets-2" class="widget ajdg_bnnrwidgets"><div class="a-single a-164"><a href="http://www.worldequestrianbrands.com/"><img src="http://cdn.eventingnation.com/eventingnation.com/images/2015/04/web8.gif" /></a></div></div><div id="text-55" class="widget widget_text"><h3>Kentucky Performance Products</h3>			<div class="textwidget"><div class="a-single a-30"><a onClick="ga('send','event','banner','click','Kentucky Performance Products',1,{'nonInteraction':1});" href="http://kppusa.com/all-products/contribute/?utm_source=EventingNation&utm_content=2017JanuaryContribute"><script>ga_mp_impressions_stack.push("Kentucky Performance Products");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2017/01/120x300-Contribute-January.jpg" /></a></div></div>
		</div><div id="text-45" class="widget widget_text"><h3>Tack of the Day</h3>			<div class="textwidget"><div class="a-single a-45"><a onClick="ga('send','event','banner','click','Tack of the Day',1,{'nonInteraction':1});" href="http://www.tackoftheday.com/?Click=13035"><script>ga_mp_impressions_stack.push("Tack of the Day");</script><img src="http://tackoftheday.blob.core.windows.net/banner-ads/TOTD-eventingnation.jpg" /></a></div></div>
		</div><div id="text-135" class="widget widget_text"><h3>Jackaroo</h3>			<div class="textwidget"><div class="a-single a-170"><a onClick="ga('send','event','banner','click','Jackaroo',1,{'nonInteraction':1});" href="http://www.shelbournefarm.com/stallions/jackaroo/"><script>ga_mp_impressions_stack.push("Jackaroo");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2016/11/unnamed8.jpg" /></a></div></div>
		</div><div id="text-60" class="widget widget_text"><h3>Tipperary</h3>			<div class="textwidget"><div class="a-single a-46"><a onClick="ga('send','event','banner','click','Tipperary',1,{'nonInteraction':1});" href="http://phoenixperformance.com/tipperary/?product=eventer-pro-3015"><script>ga_mp_impressions_stack.push("Tipperary");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2013/12/tipperary1.jpg" /></a></div></div>
		</div><div id="text-136" class="widget widget_text">			<div class="textwidget"><div class="a-single a-156"><a onClick="ga('send','event','banner','click','Hawthorne',1,{'nonInteraction':1});" href="http://hawthorne-products.com/"><script>ga_mp_impressions_stack.push("Hawthorne");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2015/03/EN120x300.gif" /></a></div></div>
		</div><div id="text-119" class="widget widget_text"><h3>Athletux</h3>			<div class="textwidget"><div class="g g-25"><div class="g-single a-184"><a onClick="ga('send','event','banner','click','Athletux 1',1,{'nonInteraction':1});" href="http://athletux.com/"><script>ga_mp_impressions_stack.push("Athletux 1");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2015/06/awAuKRSehudTIkWn5tkQ8n3un-doyvqpVNS5Rovsycg.jpeg" /></a></div></div></div>
		</div><div id="text-61" class="widget widget_text"><h3>FLAIR</h3>			<div class="textwidget"><div class="a-single a-48"><a onClick="ga('send','event','banner','click','FLAIR',1,{'nonInteraction':1});" href="http://www.flairstrips.com"><script>ga_mp_impressions_stack.push("FLAIR");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2015/04/FLAIR-New-EN-April-2015.jpg" /></a></div></div>
		</div><div id="text-120" class="widget widget_text"><h3>Chatsworth</h3>			<div class="textwidget"><div class="g g-20"><div class="g-single a-72"><a onClick="ga('send','event','banner','click','Chat Stud Song',1,{'nonInteraction':1});" href="http://chatsworthstud.com/"><script>ga_mp_impressions_stack.push("Chat Stud Song");</script><img src="http://cdn.eventingnation.com/eventingnation.com/images/2014/04/ChatsworthAd_DigAd_120x300_Songline.jpg" /></a></div></div></div>
		</div><div id="text-121" class="widget widget_text"><h3>Tryon</h3>			<div class="textwidget"><a href="http://tryon2018.com/"><img src="http://cdn.eventingnation.com/eventingnation.com/images/2016/12/tryon.png"></a></div>
		</div><div id="text-156" class="widget widget_text"><h3>Lima</h3>			<div class="textwidget"><a href="http://lima2019.org"><img src="http://cdn.eventingnation.com/eventingnation.com/images/2016/12/lima.png"></a></div>
		</div><div id="text-157" class="widget widget_text"><h3>Tokyo</h3>			<div class="textwidget"><a href="https://tokyo2020.jp/en/"><img src="http://cdn.eventingnation.com/eventingnation.com/images/2017/01/tokyo.png"></div>
		</div><div id="text-86" class="widget widget_text"><h3>USEF</h3>			<div class="textwidget"><center><a href="http://usef.org/"><img src="http://cdn.eventingnation.com/eventingnation.com/images/2014/01/usef.png"></a>
 </center></div>
		</div><div id="text-69" class="widget widget_text"><h3>USEA</h3>			<div class="textwidget"><center><a href="http://useventing.com/"><img src="/eventingnation.com/images/2014/01/usea.png"></a>
 </center></div>
		</div>      </div>
<div class="clear"></div>
</div>

<div class="mobile-social-ad">
          <div id="text-142" class="widget widget_text">			<div class="textwidget"><div style="text-align:center;"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></div></div>
		</div><div id="text-88" class="widget widget_text">			<div class="textwidget"><div style="text-align:center;"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></div>
		</div>            <div class="mobile-facebook"><center><iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Feventingnation&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=145299992229549" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px; width: 79px;" allowTransparency="true"></iframe></center></div>
      <div class="mobile-twitter"><center><a href="https://twitter.com/eventingnation" class="twitter-follow-button" data-show-count="false">Follow @eventingnation</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></center></div>
<div style="clear: both;"> </div>
</div>

<footer id="footer" role="contentinfo">
  <div class="footer-inner">
    <div class="footer-inner-left">&nbsp;</div>
    <div class="footer-inner-right">
    <div class="footer-right-side"><img src="/wp-content/themes/eventingnation2013/images/en-logo.png" />
    
    <div id="mc_embed_signup" style="align:center;"><form id="mc-embedded-subscribe-form" class="validate" action="http://eventingnation.us6.list-manage.com/subscribe/post?u=65ea8641e5a2b8b8f553628a9&amp;id=cb0556f206" method="post" name="mc-embedded-subscribe-form" target="_blank"><strong style="display: none;"><label for="mce-EMAIL">Enter your email
address to receive EN E-News:</label></strong> <input id="mce-EMAIL" class="email" type="email" name="EMAIL" value="" placeholder="ENTER YOUR EMAIL">
<input id="mc-embedded-subscribe" class="button" type="submit" name="subscribe" value="SIGN UP">
</form></div>
    
    </div>
      <div class="footer-nav">
        <div class="menu-footer-nav-container"><ul id="menu-footer-nav" class="menu"><li id="menu-item-87281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87281"><a href="/">Home</a></li>
<li id="menu-item-87285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87285"><a href="http://www.sporthorsenation.com/">Sport Horse Nation</a></li>
<li id="menu-item-90818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90818"><a href="/shop/">Official EN Store</a></li>
<li id="menu-item-87286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87286"><a href="http://eventingnation.com/classic-eventing-nation/">Classic EN</a></li>
<li id="menu-item-87287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87287"><a href="http://eventingnation.com/contact-us/">Contact</a></li>
<li id="menu-item-90754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90754"><a href="http://eventingnation.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-90755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90755"><a href="http://eventingnation.com/terms-of-use-2/">Terms of Use</a></li>
</ul></div>      </div>
      <div class="footer-categories">
        <div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-90819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90819"><a href="http://eventingnation.com/home/eventing-news-and-notes/">Eventing News</a></li>
<li id="menu-item-90820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90820"><a href="http://eventingnation.com/home/high-performance/">High Performance</a></li>
<li id="menu-item-90822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90822"><a href="http://eventingnation.com/home/reader-submission-home/">Reader Submissions</a></li>
<li id="menu-item-90830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90830"><a href="http://eventingnation.com/home/go-eventing/">Go Eventing</a></li>
<li id="menu-item-90821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90821"><a href="http://eventingnation.com/home/insanity-in-the-middle/">Insanity in the Middle</a></li>
<li id="menu-item-90829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90829"><a href="http://eventingnation.com/home/ridiculous-commentary/">Ridiculous Commentary</a></li>
<li id="menu-item-90823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90823"><a href="http://eventingnation.com/home/videos-en/">Videos</a></li>
</ul></div>      </div>
    </div>
  </div>
  <div class="clear"> </div>
</footer>
</div>
<!-- Lightbox Plus Colorbox v2.7.1/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:450,initialWidth:"30%",initialHeight:"30%",maxWidth:"93%",maxHeight:"93%",opacity:0.8,preloading:false,current:" {current}  {total}",previous:"",next:"",close:"",loop:false,slideshow:true,slideshowAuto:false,slideshowSpeed:5000,slideshowStart:"start",slideshowStop:"stop",top:false,right:false,bottom:false,left:false});
});
</script>
<link rel='stylesheet' id='badgeos-front-css'  href='http://eventingnation.com/wp-content/plugins/badgeos/css/badgeos-front.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/eventingnation.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eventingnation.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://eventingnation.com/wp-content/plugins/badgeos/js/credly-badge-builder.js?ver=1.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var badgeos_feedback_buttons = {"ajax_url":"\/wp-admin\/admin-ajax.php","user_id":"0"};
var badgeos_feedback_buttons = {"ajax_url":"\/wp-admin\/admin-ajax.php","user_id":"0"};
var BadgeosCredlyData = {"ajax_url":"\/wp-admin\/admin-ajax.php","message":"Would you like to display this badge on social networks and add it to your lifelong badge collection?","confirm":"Yes, send to Credly","cancel":"Cancel","share":"Share on Credly!","localized_error":"Error:","errormessage":"Error: Timed out"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eventingnation.com/wp-content/plugins/badgeos/js/badgeos-achievements.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://eventingnation.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript' src='http://eventingnation.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/eventingnation.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eventingnation.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","ajax_loader_url":"\/\/eventingnation.com\/wp-content\/plugins\/woocommerce\/assets\/images\/ajax-loader@2x.gif","i18n_view_cart":"View Cart","cart_url":"http:\/\/eventingnation.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//eventingnation.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.1.12'></script>
<script type='text/javascript' src='//eventingnation.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.60'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","ajax_loader_url":"\/\/eventingnation.com\/wp-content\/plugins\/woocommerce\/assets\/images\/ajax-loader@2x.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='//eventingnation.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.1.12'></script>
<script type='text/javascript' src='//eventingnation.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//eventingnation.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.1.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/eventingnation.com\/wp-admin\/admin-ajax.php","post_id":"196057"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eventingnation.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.67'></script>
<script type='text/javascript' src='http://eventingnation.com/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='http://eventingnation.com/wp-content/plugins/lightbox-plus/css/overtext/helper.min.js?ver=2.7.1'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=241102206050392&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-18').gslider({ groupid: 18, speed: 6000 });
	jQuery('.g-22').gslider({ groupid: 22, speed: 6000 });
	jQuery('.g-23').gslider({ groupid: 23, speed: 6000 });
	jQuery('.g-24').gslider({ groupid: 24, speed: 6000 });
	jQuery('.g-27').gslider({ groupid: 27, speed: 6000 });
	jQuery('.g-28').gslider({ groupid: 28, speed: 6000 });
	jQuery('.g-30').gslider({ groupid: 30, speed: 9000 });
	jQuery('.g-33').gslider({ groupid: 33, speed: 10000 });
	jQuery('.g-34').gslider({ groupid: 34, speed: 5000 });
}
});
</script>
<!-- /AdRotate JS -->


<script src="/wp-content/themes/eventingnation2013/js/ytplugin-custom2.js"></script>

<script type="text/javascript">
	// Google measurement protocol implementation for impression counters: PMK 20160615
	var ga_mp_impressions_ep  = "https://www.google-analytics.com/batch"; // Batch processing end point url
	var ga_mp_impressions_v   = 1; // Measurement protocol version (1)
	var ga_mp_impressions_ni  = 0; // non-interacive (false) - this could be changed I think (switched to 0 after google call)
	var ga_mp_impressions_tid = "UA-10955251-1"; // Analytics UID (eventingnation.com)
//		ga_mp_impressions_tid = "UA-77061548-11"; // Analytics UID (sb9.geovalidate.com)
	var ga_mp_impressions_t   = "event"; // hit type
	var ga_mp_impressions_cid = ""; // unique user (session) id (see below)
	var ga_mp_impressions_ec  = "banner"; // event category
	var ga_mp_impressions_ea  = "impression"; // event action
/* no longer needed, using _ga cookie value
		// get PHP cookie id and convert from base 32 to base 16 for compatibility with Google's UUID requirements:
		// "The value of this field should be a random UUID (version 4) as described in http://www.ietf.org/rfc/rfc4122.txt":
		// https://developers.google.com/analytics/devguides/collection/protocol/v1/parameters#cid
	var ga_mp_impressions_PHPSID = ga_mp_impressions_readCookie("PHPSESSID");
	if(ga_mp_impressions_PHPSID.length==26)
	{
		var ga_mp_impressions_BASE16 = "0123456789abcdef";
		var ga_mp_impressions_BASE32 = "0123456789abcdefghijklmnopqrstuv";
		var i      = 25;
		for(var k=0;k<6;k++) { // in slots of 4(32)/5(16)
			var ga_mp_impressions_tdv = 0; // temporary decimal value
			ga_mp_impressions_tdv  = ga_mp_impressions_BASE32.indexOf(ga_mp_impressions_PHPSID.charAt(i--));
			ga_mp_impressions_tdv += 32*ga_mp_impressions_BASE32.indexOf(ga_mp_impressions_PHPSID.charAt(i--));
			ga_mp_impressions_tdv += 1024*ga_mp_impressions_BASE32.indexOf(ga_mp_impressions_PHPSID.charAt(i--));
			ga_mp_impressions_tdv += 32768*ga_mp_impressions_BASE32.indexOf(ga_mp_impressions_PHPSID.charAt(i--));
			for(var j=0;j<5;j++) { ga_mp_impressions_cid = ga_mp_impressions_BASE16.charAt(ga_mp_impressions_tdv%16)+ga_mp_impressions_cid; ga_mp_impressions_tdv=Math.floor(ga_mp_impressions_tdv/16); }
		}
		ga_mp_impressions_cid = ga_mp_impressions_cid.substring(0,8)+"-"+ga_mp_impressions_cid.substring(8,12)+"-"+ga_mp_impressions_cid.substring(12,16)+"-"+ga_mp_impressions_cid.substring(16,20)+"-"+ga_mp_impressions_cid.substring(20); // format as 8-4-4-4-12 
	}
	else { // generate random uuid:
		ga_mp_impressions_cid = ga_mp_impressions_hex(8)+"-"+ga_mp_impressions_hex(4)+"-"+ga_mp_impressions_hex(4)+"-"+ga_mp_impressions_hex(4)+"-"+ga_mp_impressions_hex(12);
	}
	function ga_mp_impressions_readCookie(cname) {
		var nameEQ = cname + "=";
		var ca = document.cookie.split(';');
		for(var i=0;i < ca.length;i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
		}
		return null;
	}
	function ga_mp_impressions_hex(l){var s=Math.floor(Math.random()*(Math.pow(16,l)-1)).toString(16);while(s.length<l)s='0'+s;return s;}
*/

	function readCookie(cname)
	{
		var nameEQ = cname+"=";
		var ca = document.cookie.split(' ');
		for(var i=0;i < ca.length;i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
		}
	}
	var cookie_adrotate_geo=readCookie("adrotate-geo");
//	$.ajax({url: 'http://geovalidate.dev/adrotate_cookie_tracker.php?adrotate-geo='+cookie_adrotate_geo});
	$.ajax({url: 'http://eventingnation.geovalidate.com/adrotate_cookie_tracker.php?adrotate-geo='+cookie_adrotate_geo+'&impressions='+ga_mp_impressions_stack.length});
	
	while(ga_mp_impressions_stack.length>0)
	{	// send impressions in batches of 20:
		var out=""; // reset output
		ga(function(tracker) { window.ga_mp_impressions_cid = tracker.get('clientId'); });
		for(var i=0;i<20;i++)if(ga_mp_impressions_stack.length>0)out+="v="+ga_mp_impressions_v+"&dl="+encodeURIComponent(window.location.href)+"&tid="+ga_mp_impressions_tid+"&t="+ga_mp_impressions_t+"&ni="+ga_mp_impressions_ni+"&cid="+ga_mp_impressions_cid+"&ec="+ga_mp_impressions_ec+"&ea="+ga_mp_impressions_ea+"&el="+encodeURI(ga_mp_impressions_stack.shift())+"\n";
		jQuery.post(ga_mp_impressions_ep,out);
//		console.log(out);
	}
</script>

<script>
jQuery('.dropdown-menu a').on('touchstart', function(e) {
    window.location.href = jQuery(this).attr('href');
});

jQuery("a:contains(Dressage Times)").removeClass('wp-caption-text');
</script>

<script>
jQuery(document).ready(function() {
	
	setTimeout(function(){
jQuery('a.video').click(function () {
    var id = jQuery(this).attr('href');
    var src = '//www.youtube.com/embed/'+id;
    jQuery("#youtube").attr('src', src);
    return false;
});

  //Youtube Carousel
  jQuery('.video:first').trigger('click');

}, 2000);

});
</script>

<script>
var playlistID = 'PLfS8sA-dyIp1WkPWT1yUsrVFwnqOmDaOy';
var channelName = 'eventingnation';
</script>

<script>
$(window).load(function() {
  $('.slider4').bxSlider({
  slideWidth: 140,
    minSlides: 1,
    maxSlides: 4,
    moveSlides: 1,
    slideMargin: 14,
	infiniteLoop: false,
	pager: false
  });
});
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"0dfdd20eb8","applicationID":"2889510","transactionName":"Z11TbEcAVhIDBRZQWV4XcFtBCFcPTRULV1FcXQ==","queueTime":0,"applicationTime":1526,"atts":"SxpQGg8aRRw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>