<!DOCTYPE html>
<html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0" />
	<!--<meta name="viewport" content="width=device-width, initial-scale=1.0" />-->
	<title>
		Equestrian Sports New Zealand Names Tokyo Olympic Eventing Team  |  Eventing Nation -  Three-Day Eventing News, Results, Videos, and Commentary
	</title>
	<link rel='dns-prefetch' href='//eventingnation.com' />
<link rel='dns-prefetch' href='//cdn.ckeditor.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Eventing Nation &raquo; Feed" href="https://eventingnation.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Eventing Nation &raquo; Comments Feed" href="https://eventingnation.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/eventingnation.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=87bfa0cd567d2d9bd5117c1fecd3787e"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-my-login-css'  href='https://eventingnation.com/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://eventingnation.com/wp-includes/css/dashicons.min.css?ver=87bfa0cd567d2d9bd5117c1fecd3787e' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://eventingnation.com/wp-includes/js/thickbox/thickbox.css?ver=87bfa0cd567d2d9bd5117c1fecd3787e' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://eventingnation.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='en-resajax-style-css'  href='https://eventingnation.com/wp-content/plugins/en-responsive-widget/styles.css?ver=87bfa0cd567d2d9bd5117c1fecd3787e' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//eventingnation.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//eventingnation.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.14' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//eventingnation.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='badgeos-single-css'  href='https://eventingnation.com/wp-content/plugins/badgeos/css/badgeos-single.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='https://eventingnation.com/wp-content/plugins/lightbox-plus/css/overtext/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='https://eventingnation.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://eventingnation.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.ckeditor.com/4.5.3/standard/ckeditor.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var enres_cache = {"ajax_url":"https:\/\/eventingnation.com\/wp-json\/en\/v1\/en-get-content\/1624913382"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eventingnation.com/wp-content/plugins/en-responsive-widget/js/enres_cache.js?ver=87bfa0cd567d2d9bd5117c1fecd3787e'></script>
<script type='text/javascript' src='https://eventingnation.com/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=87bfa0cd567d2d9bd5117c1fecd3787e'></script>
<link rel='https://api.w.org/' href='https://eventingnation.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eventingnation.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eventingnation.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='How You Can Help Area V Eventer Megan Wadley After Three Horses Suffered Gunshot Wounds' href='https://eventingnation.com/how-you-can-help-area-v-eventer-megan-wadley-after-three-horses-suffered-gunshot-wounds/' />
<link rel='next' title='Weekend Winners: Area III Championships at Stable View + Arrowhead, FRVPC, Inavale, Loudoun, Midsouth' href='https://eventingnation.com/weekend-winners-area-iii-championships-at-stable-view-arrowhead-frvpc-inavale-loudoun-midsouth/' />

<link rel="canonical" href="https://eventingnation.com/equestrian-sports-new-zealand-names-tokyo-olympic-eventing-team/" />
<link rel='shortlink' href='https://eventingnation.com/?p=328701' />
<link rel="alternate" type="application/json+oembed" href="https://eventingnation.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feventingnation.com%2Fequestrian-sports-new-zealand-names-tokyo-olympic-eventing-team%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://eventingnation.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feventingnation.com%2Fequestrian-sports-new-zealand-names-tokyo-olympic-eventing-team%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.14 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	.g-7 { margin:1px 1px 1px 1px; }
	.g-8 { margin:1px 1px 1px 1px; }
	.g-9 { margin:1px 1px 1px 1px; }
	.g-10 { margin:1px 1px 1px 1px; }
	.g-11 { margin:1px 1px 1px 1px; }
	.g-12 { margin:1px 1px 1px 1px; }
	.g-13 { margin:1px 1px 1px 1px; }
	.g-14 { margin:1px 1px 1px 1px; }
	.g-15 { margin:1px 1px 1px 1px; }
	.g-16 { margin:1px 1px 1px 1px; }
	.g-17 { margin:1px 1px 1px 1px; }
	.g-18 { margin:1px 1px 1px 1px;width:100%; max-width:120px; height:100%; max-height:300px; }
	.g-19 { margin:1px 1px 1px 1px; }
	.g-20 { margin:1px 1px 1px 1px; }
	.g-21 { margin:1px 1px 1px 1px; }
	.g-22 { margin:1px 1px 1px 1px;width:100%; max-width:216px; height:100%; max-height:216px; }
	.g-23 { margin:1px 1px 1px 1px;width:100%; max-width:120px; height:100%; max-height:300px; }
	.g-24 { margin:1px 1px 1px 1px;width:100%; max-width:212px; height:100%; max-height:212px; }
	.g-25 { margin:1px 1px 1px 1px; }
	.g-26 { margin:1px 1px 1px 1px; }
	.g-27 { margin:1px 1px 1px 1px;width:100%; max-width:212px; height:100%; max-height:212px; }
	.g-28 { margin:1px 1px 1px 1px;width:100%; max-width:216px; height:100%; max-height:166px; }
	.g-29 { margin:1px 1px 1px 1px; }
	.g-30 { margin:0px 0px 0px 0px;width:100%; max-width:216px; height:100%; max-height:216px; }
	.g-31 { margin:1px 1px 1px 1px; }
	.g-32 { margin:1px 1px 1px 1px; }
	.g-33 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-34 { margin:0px 0px 0px 0px;width:100%; max-width:216px; height:100%; max-height:216px; }
	.g-35 { margin:1px 1px 1px 1px;width:100%; max-width:120px; height:100%; max-height:300px; }
	.g-36 { margin:0px 0px 0px 0px;width:100%; max-width:216px; height:100%; max-height:216px; }
	.g-37 { margin:0px 0px 0px 0px;width:100%; max-width:216px; height:100%; max-height:216px; }
	.g-38 { margin:0px 0px 0px 0px;width:100%; max-width:600px; height:100%; max-height:110px; }
	.g-39 { margin:0px 0px 0px 0px;width:100%; max-width:216px; height:100%; max-height:216px; }
	.g-40 { margin:0px 0px 0px 0px;width:100%; max-width:216px; height:100%; max-height:216px; }
	.g-41 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:190px; }
	.g-42 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-54 { margin:0px 0px 0px 0px;width:100%; max-width:600px; height:100%; max-height:100px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="241102206050392"/><meta property="fb:admins" content="778723963"/><meta property="fb:admins" content="55701165"/><meta property="fb:admins" content="1199220066"/><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

div#leaderboard div > ins {
    display: flex !important;
}

.a-single.a-283 {
    margin-top: -27px;
    width: 100%;
}

.a-single.a-283 img {
    width: 99.7%;
}

.a-single.a-40 {
   margin: -25px 0px -10px;
}
.a-single.a-334 {
display: flex;
 justify-content: center;
 margin: 0;
}
.a-single.a-335, .a-single.a-336, .a-single.a-337 {
 display: flex;
 justify-content: center;
 margin: -29px 0 5px;
}

#tablet-leaderboard .a-single.a-334 {
	margin: -29px 0 21px;
}

#container .a-single.a-335, #container .a-single.a-336, #container .a-single.a-337 {
	 margin: 0px 0 5px;
}

		</style>
		<!-- jQuery library (served from Google) -->
	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
	<script language="Javascript">
		var gatimeout = 0; // PMK 2016-06-11 throttle for ga() calls (need to initialize this variable to zero globally)
	</script>
	<!--<link href='http://fonts.googleapis.com/css?family=Roboto:400,400italic,700,700italic' rel='stylesheet' type='text/css'>-->
	<link href="/wp-content/themes/eventingnation2013/js/bootstrap.css" rel="stylesheet" media="screen" />
	<link href="/wp-content/themes/eventingnation2013/js/bootstrap-responsive.css" rel="stylesheet" />

	<link rel="stylesheet" type="text/css" href="https://eventingnation.com/wp-content/themes/eventingnation2013/style.css" />

	<link href="/wp-content/themes/eventingnation2013/css/bxslider.min.css" rel="stylesheet" />
	<script src="/wp-content/themes/eventingnation2013/js/bxslider.min.js"></script>
	<script type="text/javascript" src="/wp-content/themes/eventingnation2013/js/ytp.js"></script>
	<script src="/wp-content/themes/eventingnation2013/js/bootstrap-3.0.3.min.js"></script>
	<script src="/wp-content/themes/eventingnation2013/js/common.js"></script>


	<meta name="google-site-verification" content="Z_7RH6w0LZBpNkBj4LucQLjYL08r2h-FSskoaL58vAQ" />

		<!-- the default values -->


	<!-- if page is content page -->
			<meta property="og:url" content="https://eventingnation.com/equestrian-sports-new-zealand-names-tokyo-olympic-eventing-team/"/>
		<meta property="og:title" content="Equestrian Sports New Zealand Names Tokyo Olympic Eventing Team - Eventing Nation - Three-Day Eventing News, Results, Videos, and Commentary" />
		<meta property="og:description" content="Tim and Jonelle Price spearhead the New Zealand eventing team for the Tokyo Olympic Games. The couple, who sit at two and seven respectively on the world rankings, will be joined by Games debutant Jesse" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://assets.eventingnation.com/wp-content/uploads/2021/04/24140224/GROVINE-DE-REVE.jpg" />


		<!-- if page is others -->
	
	<script type="text/javascript">
		jQuery(window).resize(function() {
			console.log('window: ' + jQuery(window).innerWidth() + 'x' + jQuery(window).innerHeight() );
		});
	</script>

	<script type="text/javascript">
		jQuery(window).load(function(){
			jQuery('p iframe').parent().addClass('vidWrap');
			jQuery('iframe[src*="instagram.com"]').each(function() {
				var instagram = jQuery(this);
				jQuery(instagram).parent().addClass('instagram-embed');
			});
			jQuery('.raffle').each(function() {
				var raffle = jQuery(this);
				jQuery(raffle).parent().removeClass('vidWrap');
			});
		});
	</script>

	<script type="text/javascript">
		// Google measurement protocol implementation for impression counters: PMK 20160615
		var ga_mp_impressions_stack = new Array(); // event labels (ad titles) - global js array to queue all impression events
	</script>

	<script>(function() {
			var _fbq = window._fbq || (window._fbq = []);
			if (!_fbq.loaded) {
				var fbds = document.createElement('script');
				fbds.async = true;
				fbds.src = '//connect.facebook.net/en_US/fbds.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(fbds, s);
				_fbq.loaded = true;
			}
			_fbq.push(['addPixelId', '727976167253869']);
		})();
		window._fbq = window._fbq || [];
		window._fbq.push(['track', 'PixelInitialized', {}]);
	</script>
	<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=727976167253869&amp;ev=NoScript" /></noscript>

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-10955251-1', 'auto');
		ga('send', 'pageview');

	</script>

</head>
<body class="post-template-default single single-post postid-328701 single-format-standard">
<div id="fb-root"></div>
<!--<script>// <![CDATA[
(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&#038;version=v2.3";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));
// ]]></script>-->

<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
<script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
<![endif]-->

<div id="wrapper">

	<div class="navbar navbar-inverse navbar-static-top">
		<div class="headerBG" style="background:url('https://assets.eventingnation.com/eventingnation.com/images/2013/12/header-new3.png') top right no-repeat;">
			<div class="headerOverlay">
				<div class="container-fluid">
          <span id="enlogo">
          <a href="/"><img src="/wp-content/themes/eventingnation2013/images/en-logo.png" alt="Eventing Nation" style="padding-top: 12px; padding-bottom: 15px;" /></a>
	                    </span>
					<p class="navbar-text pull-right">
						Red on right, white on left, insanity in the middle					</p>
				</div><!--/.container-fluid -->
				<div class="navbar-inner">
					<div class="container-fluid">
						<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navHeaderCollapse">
							<span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span>
						</button>
						<div class="nav-collapse collapse navHeaderCollapse">
							
							<ul id="menu-top-menu" class="nav navbar-nav"><li id="menu-item-80399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80399"><a title="Home" href="/">Home</a></li>
<li id="menu-item-87203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-87203 dropdown"><a title="About" href="#" data-toggle="dropdown" class="dropdown-toggle">About <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-89758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89758"><a title="Meet the EN Team" href="https://eventingnation.com/our-team/">Meet the EN Team</a></li>
	<li id="menu-item-93094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93094"><a title="Submit A Story" href="https://eventingnation.com/submit-a-story/">Submit A Story</a></li>
	<li id="menu-item-89759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89759"><a title="Advertising" href="https://eventingnation.com/advertising/">Advertising</a></li>
	<li id="menu-item-146485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146485"><a title="Comment Policy" href="https://eventingnation.com/comment-policy/">Comment Policy</a></li>
</ul>
</li>
<li id="menu-item-318516" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-318516"><a title="EN Patreon" href="https://eventingnation.com/looking-for-more-insanity-in-the-middle-meet-the-new-en-patreon/">EN Patreon</a></li>
<li id="menu-item-318514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318514"><a title="Jumper Nation" href="https://eventingnation.com/jumper-nation/">Jumper Nation</a></li>
<li id="menu-item-318515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318515"><a title="Horse Nation" href="https://eventingnation.com/horse-nation/">Horse Nation</a></li>
<li id="menu-item-80396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80396"><a title="Classifieds" href="http://sporthorsenation.eventingnation.com/">Classifieds</a></li>
<li id="menu-item-310938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-310938"><a title="Classic EN" href="https://eventingnation.com/classic-eventing-nation/">Classic EN</a></li>
<li id="menu-item-87204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87204"><a title="Contact" href="https://eventingnation.com/contact-us/">Contact</a></li>
</ul>

						</div><!--/.nav-collapse -->
						<div class="search">
							<a class="icon"></a>
							<div class="dropDown">
								<form id="searchbox_012627637596547641809:2vinp3bqx70" action="/search" class="searchform" method="get">
									<input value="012627637596547641809:2vinp3bqx70" name="cx" type="hidden"/>
									<input value="FORID:11" name="cof" type="hidden"/>
									<input id="s" name="q" size="70" type="text" />
									<input value="" name="sa" id="searchsubmit" type="submit"/>
									<!--<input type="hidden" name="page_id" value="73380" /> <!-- /?page_id=73380 remove and fix when friendly URLs are turned on -->
								</form>
								<script type="text/javascript" src="https://www.google.com/cse/brand?form=cse-search-box&amp;lang=en"></script>
							</div>
						</div><!-- / <div class="search"> -->
					</div><!--/.container-fluid -->
				</div><!--/.navbar-inner -->
			</div><!--/.headerOverlay -->
		</div>
	</div>

	<div id="leaderboard">
					<div id="text-226" class="widget widget_text">			<div class="textwidget"><div style="margin-top: -15px;padding-top: 0px;padding-right: 0px;padding-bottom: 10px;padding-left: 0px"><a href="http://www.patreon.com/eventingnation"><img src="https://assets.eventingnation.com/wp-content/uploads/2021/02/01181956/EN-Patreon-GIF-Updated.gif"></a></div>
 </div>
		</div>			</div>

	<div id="mobile-leaderboard">
					<div id="responsive_ad-6" class="widget widget_en_responsive">                <div class="enresponsivewidget show-on-mobile show-on-tablet hide-on-desktop"><div style="padding:6px 0">
<div class="g g-44"><div class="g-single a-488"><a onClick="ga('send', 'event', 'banner', 'click', '600x100 Patreon Ad', 1.00, {'nonInteraction': 1});" href="http://www.patreon.com/eventingnation" target="_blank"><img onload="ga('send', 'event', 'banner', 'impression', '600x100 Patreon Ad', 2.00, {'nonInteraction': 1});" src="https://assets.eventingnation.com/wp-content/uploads/2021/02/12124736/600x100-GIF-Ad.gif" /></a></div></div>
<br />
<!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! -->
<div class="a-single a-506"><a onClick="ga('send', 'event', 'banner', 'click', 'Stable View Mobile Ad', 1.00, {'nonInteraction': 1});" href="https://svfequestrian.com/ea-schooling-day-registration/"><img onload="ga('send', 'event', 'banner', 'impression', 'Stable View Mobile Ad', 2.00, {'nonInteraction': 1});" src="https://assets.eventingnation.com/wp-content/uploads/2021/06/28085541/June-EN-Ad-2021-banner1.gif" /></a></div>
<div class="a-single a-536"><a onClick="ga('send', 'event', 'banner', 'click', 'Olympic Tag', 1.00, {'nonInteraction': 1});" href="https://eventingnation.com/tag/olympics/"><img onload="ga('send', 'event', 'banner', 'impression', 'Olympic Tag', 2.00, {'nonInteraction': 1});" src="https://assets.eventingnation.com/wp-content/uploads/2021/06/22135649/TOKYO-2020.gif" /></a></div>
</div></div>
                </div>			</div>

	<div id="tablet-leaderboard">
					<div id="responsive_ad-7" class="widget widget_en_responsive">                <div class="enresponsivewidget hide-on-mobile show-on-tablet hide-on-desktop"><div style="padding:6px 0">
<div class="g g-43"><div class="g-single a-334"><a onClick="ga('send', 'event', 'banner', 'click', 'Sport Horse Nation', 1.00, {'nonInteraction': 1});" href="https://sporthorsenation.eventingnation.com/"><img onload="ga('send', 'event', 'banner', 'impression', 'Sport Horse Nation', 2.00, {'nonInteraction': 1});" src="https://assets.eventingnation.com/wp-content/uploads/2020/06/02124333/SHN-ad2.jpg" /></a></div></div>
<!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! -->
<!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! -->
</div></div>
                </div>			</div>

	<header id="header" style="display:none;">
		<section id="branding">
			<div id="site-title">
								<a href="https://eventingnation.com/" title="Eventing Nation" rel="home">Eventing Nation</a>
							</div>
		</section>
			</header>
	<div id="container" class="container-fluid">
		<section id="content" role="main">
			<div class="top">
				<div class="left"></div>
				<div class="right"></div>
				<div id="trends"> <span class="title">EN TRENDS: </span> <span class="list">
      <ul class="popularTags">
        <li><a href="https://eventingnation.com/tag/kentucky/" rel="tag">Kentucky</a></li><li class="spacer">&bull;</li><li><a href="https://eventingnation.com/tag/olympics/" rel="tag">Olympics</a></li><li class="spacer">&bull;</li><li><a href="https://eventingnation.com/tag/luhmuhlen/" rel="tag">Luhmühlen</a></li><li class="spacer">&bull;</li><li><a href="https://eventingnation.com/tag/weekend-winners/" rel="tag">Weekend Winners</a></li>      </ul>
      </span> </div>
			</div>


    <div class="inner">
	        <article id="post-328701" class="post-328701 post type-post status-publish format-standard has-post-thumbnail hentry category-home category-eventing-news-and-notes category-featured category-olympics tag-olympics user-has-not-earned">
<header>
<h1 class="entry-title">Equestrian Sports New Zealand Names Tokyo Olympic Eventing Team</h1> 
<nav id="nav-below" class="navigation" role="navigation">
<div class="nav-previous"><a href="https://eventingnation.com/how-you-can-help-area-v-eventer-megan-wadley-after-three-horses-suffered-gunshot-wounds/" rel="prev"><span class="meta-nav">&larr;</span> How You Can Help Area V Eventer Megan Wadley After Three Horses Suffered Gunshot Wounds</a></div>
<div class="nav-next"><a href="https://eventingnation.com/weekend-winners-area-iii-championships-at-stable-view-arrowhead-frvpc-inavale-loudoun-midsouth/" rel="next">Weekend Winners: Area III Championships at Stable View + Arrowhead, FRVPC, Inavale, Loudoun, Midsouth <span class="meta-nav">&rarr;</span></a></div>
</nav><section class="entry-meta">
By <span class="author vcard"><a href="https://eventingnation.com/author/usequestrian/" title="Posts by Edited Press Release" rel="author">Edited Press Release</a></span>
<span class="meta-sep"> on </span>
<span class="entry-date">Jun 28, 2021 2:30 pm</span>
<span class="entry-views"> - <span id="postCount">568 views</span></span>
</section>
 
</header>
<section class="entry-content">

  

<div id="attachment_324500" style="width: 650px" class="wp-caption aligncenter"><img src="https://assets.eventingnation.com/wp-content/uploads/2021/04/24140224/GROVINE-DE-REVE-1200x800.jpg" alt="" width="640" height="427" class="size-large wp-image-324500" srcset="https://assets.eventingnation.com/wp-content/uploads/2021/04/24140224/GROVINE-DE-REVE.jpg 1200w, https://assets.eventingnation.com/wp-content/uploads/2021/04/24140224/GROVINE-DE-REVE-640x427.jpg 640w, https://assets.eventingnation.com/wp-content/uploads/2021/04/24140224/GROVINE-DE-REVE-768x512.jpg 768w, https://assets.eventingnation.com/wp-content/uploads/2021/04/24140224/GROVINE-DE-REVE-100x67.jpg 100w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text">Jonelle Price and Grovine de Reve. Photo by Shelby Allen.</p></div>
<p>Tim and Jonelle Price spearhead the <a href="https://www.nzequestrian.org.nz/2021/06/prices-headline-kiwi-eventing-team/" target="_blank">New Zealand eventing team</a> for the Tokyo Olympic Games. The couple, who sit at two and seven respectively on the world rankings, will be joined by Games debutant Jesse Campbell from the Waikato. New Zealand-based Bundy Philpott is the travelling reserve rider.</p>
<p>The Prices enter the Games in solid form. The pair have, between them, been on the podiums of the Northern Hemisphere’s top 5* events, including Badminton, Burghley, Kentucky, Pau and Luhmuhlen. It is their second consecutive Olympic Games together.</p>
<p>Meanwhile, Campbell, who grew up being inspired by New Zealand’s eventing superstars, says it has been a lifetime goal to go to the Olympic Games. “The New Zealand eventing team has an incredible legacy and it is really exciting to be adding my own chapter to it,” he said. “I really hope I can do it proud.”</p>
<p>With the team naming box now “ticked”, it was time to focus on getting a medal. “The real work steps up another level as we get ready to compete at Tokyo.”</p>
<div id="attachment_328047" style="width: 650px" class="wp-caption aligncenter"><img src="https://assets.eventingnation.com/wp-content/uploads/2021/06/18164127/4DR_2TimPrice_Vitali-1200x800.jpg" alt="" width="640" height="427" class="size-large wp-image-328047" srcset="https://assets.eventingnation.com/wp-content/uploads/2021/06/18164127/4DR_2TimPrice_Vitali-1200x800.jpg 1200w, https://assets.eventingnation.com/wp-content/uploads/2021/06/18164127/4DR_2TimPrice_Vitali-640x427.jpg 640w, https://assets.eventingnation.com/wp-content/uploads/2021/06/18164127/4DR_2TimPrice_Vitali-768x512.jpg 768w, https://assets.eventingnation.com/wp-content/uploads/2021/06/18164127/4DR_2TimPrice_Vitali-100x67.jpg 100w, https://assets.eventingnation.com/wp-content/uploads/2021/06/18164127/4DR_2TimPrice_Vitali.jpg 1600w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text">Tim Price and Vitali. Photo by Tilly Berendt.</p></div>
<p>Jonelle was the reserve for Athens (2004) and rode at London (2012), where the team won bronze, with both she and Tim on the team for Rio (2016) – the first time a couple represented New Zealand in eventing at the Olympic Games. Jonelle is excited to be named aboard Grovine de Reve, a horse which has continued to impress. “Grovine de Reve has gone from strength to strength in the time we have had him,” she said.</p>
<p>“It doesn’t always work out that you have a horse whose age and stage truly aligns with a championship, but I really believe it does for this guy. The postponement probably worked in his favour.” The combination had recorded two 5* runs, consolidating his form at the highest level.</p>
<p>Tim Price is “thrilled” to be included in the team and also feels his mount is in good form. “Vitali is just the right sort of horse for this kind of competition – athletic, fast and honest. He has been beautifully produced by Jock Paget and later by James Avery so is a real Kiwi community horse,” said Tim.</p>
<p>ESNZ high performance general manager Jock Paget, a team bronze medallist from the London Olympic Games, extended huge congratulations to all the riders, grooms, owners and wider team. “It is a massive team effort and there are so many critical pieces of the puzzle that have to come together at the highest standard to achieve this,” said Jock.</p>
<div id="attachment_324538" style="width: 650px" class="wp-caption aligncenter"><img src="https://assets.eventingnation.com/wp-content/uploads/2021/04/24181416/DIACHELLO-jesse-campbell-1200x800.jpg" alt="" width="640" height="427" class="size-large wp-image-324538" srcset="https://assets.eventingnation.com/wp-content/uploads/2021/04/24181416/DIACHELLO-jesse-campbell.jpg 1200w, https://assets.eventingnation.com/wp-content/uploads/2021/04/24181416/DIACHELLO-jesse-campbell-640x427.jpg 640w, https://assets.eventingnation.com/wp-content/uploads/2021/04/24181416/DIACHELLO-jesse-campbell-768x512.jpg 768w, https://assets.eventingnation.com/wp-content/uploads/2021/04/24181416/DIACHELLO-jesse-campbell-100x67.jpg 100w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text">Jesse Campbell and Diachello. Photo by Shelby Allen.</p></div>
<p>“It is great to see Tim and Jonelle in the team and exciting to see some well-deserved new faces in the line-up which shows strength in the programme and signs of growing depth. Hats off to the high performance team led by Graeme Thom – it has been a mammoth effort from everyone. The relentless skill and determination to properly prepare for these Games amongst all the barriers in place was exceptional.”</p>
<p>New Zealand Olympic Committee CEO Kereyn Smith extended her congratulations to the athletes. “We’re thrilled to have Tim and Jonelle back in the team and it’s great to have a talented young rider Jesse joining us for his first Games,” said Smith.</p>
<p>“We have a proud eventing legacy at the Olympic Games and I have no doubt this team will be adding another fantastic chapter to that history in a month’s time in Tokyo.”</p>
<p>Sir Mark Todd and the mighty Charisma won New Zealand’s first Olympic equestrian medal with an individual gold at Los Angeles (1984), which he backed up in Seoul (1988) with another individual gold, while the team won bronze. In Barcelona (1992) the team won silver with Blyth Tait winning individual bronze aboard Messiah. The team won bronze at Atlanta (1996) with Blyth aboard Ready Teddy and Sally Clark aboard Squirrel Hill taking gold and silver respectively.</p>
<p>Sir Mark won an individual bronze in Sydney (2000), and then London’s team bronze the latest medal. The team came tantalising close to the podium in Rio (2016) but had to settle for fourth.</p>
<p>Amanda Pottinger on Just Kidding and James Avery on Mr Sneezy have been named as non travelling reserves.</p>
<p>New Zealand will also be represented by an already-announced showjumping team at Tokyo</p>
<p>Team:<br />
• Tim Price and Vitali owned by Joe and Alex Giannamore and Tim Price<br />
• Jonelle Price and Grovine de Reve owned by Therese Miller and Jonelle Price<br />
• Jesse Campbell and Diachello owned by Kent Gardner and Jesse Campbell</p>
<p>Traveling Alternate:<br />
• Bundy Philpott and Tresca NZPH owned by Brian and Bundy Philpott</p>
<p>Non-Travelling Reserve:<br />
• Amanda Pottinger and Just Kidding owned by the Pottinger family<br />
• James Avery and Mr Sneezy owned by Tiny Clapham, Heidi and Ian Woodhead and James Avery</p>
<div class="socialButtons">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=parzoe"></script>
<!-- AddThis Button END -->
</div>

<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3 class="fbComments">Comments</h3><div class="fb-comments" data-href="https://eventingnation.com/equestrian-sports-new-zealand-names-tokyo-olympic-eventing-team/" data-num-posts="15" data-width="580" data-colorscheme="light"></div>

<div class="entry-links"></div>

</section>
<footer class="entry-footer">

<span class="cat-links"><span>Categories</span>
<a href="https://eventingnation.com/home/" title="View all posts in Eventing Nation" >Eventing Nation</a> <a href="https://eventingnation.com/home/eventing-news-and-notes/" title="View all posts in Eventing News" >Eventing News</a> <a href="https://eventingnation.com/featured/" title="View all posts in Featured" >Featured</a> <a href="https://eventingnation.com/olympics/" title="View all posts in Olympics" >Olympics</a> </span><br />
<span class="tag-links"><span>Tags</span> <a href="https://eventingnation.com/tag/olympics/" rel="tag">Olympics</a></span>
<br clear="all">
<br>
<nav id="nav-below" class="navigation" role="navigation">
<div class="nav-previous"><a href="https://eventingnation.com/how-you-can-help-area-v-eventer-megan-wadley-after-three-horses-suffered-gunshot-wounds/" rel="prev"><span class="meta-nav">&larr;</span> How You Can Help Area V Eventer Megan Wadley After Three Horses Suffered Gunshot Wounds</a></div>
<div class="nav-next"><a href="https://eventingnation.com/weekend-winners-area-iii-championships-at-stable-view-arrowhead-frvpc-inavale-loudoun-midsouth/" rel="next">Weekend Winners: Area III Championships at Stable View + Arrowhead, FRVPC, Inavale, Loudoun, Midsouth <span class="meta-nav">&rarr;</span></a></div>
</nav><br>
</footer>
</article>      <section id="comments">
</section>            <footer class="footer">
            </footer>
              <div id="text-170" class="widget widget_text">			<div class="textwidget"></div>
		</div>          </div>

</section>

<div id="sidebarRight">
  <div class="top">


    <!--<span class="chooseRegions">Region:</span> -->
    <!-- Commented out per John
    &nbsp;&nbsp;<a href="?region=US" ><img src="/wp-content/themes/eventingnation2013/images/flag-usa.png" /></a> 
    &nbsp;&nbsp;<a href="?region=AUS" ><img src="/wp-content/themes/eventingnation2013/images/flag-aus.png" /></a> 
    &nbsp;&nbsp;<a href="?region=UK" ><img src="/wp-content/themes/eventingnation2013/images/flag-eng.png" /></a> 
    &nbsp;&nbsp;<a href="?region=EU" ><img src="/wp-content/themes/eventingnation2013/images/flag-eu.png" /></a>
    &nbsp;&nbsp;<a href="?region=reset">Reset</a>  
-->

<a href="http://www.horsenation.com/" target="_blank" style="display:inline-block; padding-top:2px">More Insanity on Horse Nation >></a>

  </div>

    	<div id="text-215" class="widget widget_text"><h3>Olympics Widget</h3>			<div class="textwidget"><img src="https://assets.eventingnation.com/wp-content/uploads/2021/06/22140445/TOKYO-2020-2.png">
<p><br /></p>
<div style="font-size:14px;line-height:1.3em">
<strong>Tokyo 2020 Olympics: </strong><a href="https://olympics.com/tokyo-2020/en/schedule/equestrian-schedule" target="_blank">Website</a>, <a href="https://eventingnation.com/tag/olympics/" target="_blank">Latest News</a>, <a href="https://www.instagram.com/goeventing" target="_blank">EN's Instagram</a>, <a href="https://www.twitter.com/eventingnation" target="_blank">EN's Twitter</a></div></div>
		</div><div id="ajdg_bnnrwidgets-8" class="widget ajdg_bnnrwidgets"><div class="a-single a-524"><a onClick="ga('send', 'event', 'banner', 'click', 'SmartPak Recycling Right Sidebar', 1.00, {'nonInteraction': 1});" href="https://blog.smartpakequine.com/2021/04/do-good-together/?utm_source=display&utm_medium=en&utm_campaign=Recycle-11791"><img onload="ga('send', 'event', 'banner', 'impression', 'SmartPak Recycling Right Sidebar', 2.00, {'nonInteraction': 1});" src="https://assets.eventingnation.com/wp-content/uploads/2021/04/22224600/030920_RecyclingPartner_216x216.jpg" /></a></div></div><div id="text-227" class="widget widget_text"><h3>Stable View</h3>			<div class="textwidget"><div class="a-single a-511"><a onClick="ga('send', 'event', 'banner', 'click', 'Stable View Right Sidebar', 1.00, {'nonInteraction': 1});" href="https://svfequestrian.com/ea-schooling-day-registration/"><img onload="ga('send', 'event', 'banner', 'impression', 'Stable View Right Sidebar', 2.00, {'nonInteraction': 1});" src="https://assets.eventingnation.com/wp-content/uploads/2021/06/28085608/Copy-of-June-EN-Ad-20211.gif" /></a></div></div>
		</div><div id="text-229" class="widget widget_text"><h3>Ariat</h3>			<div class="textwidget"><div class="a-single a-486"><a onClick="ga('send', 'event', 'banner', 'click', 'Ariat Sidebar Ad 2/04', 1.00, {'nonInteraction': 1});" href="https://www.ariat.com/english?utm_source=eventingnation&utm_medium=bannerad&utm_campaign=Feb2021&utm_content=bannerad/"><img onload="ga('send', 'event', 'banner', 'impression', 'Ariat Sidebar Ad 2/04', 2.00, {'nonInteraction': 1});" src="https://assets.eventingnation.com/wp-content/uploads/2021/02/04175620/02236_EnglishPubAds_216x216_Logo_R1-1.jpg" /></a></div></div>
		</div><div id="text-198" class="widget widget_text"><h3>Haygain</h3>			<div class="textwidget"><div class="a-single a-382"><iframe onload="ga('send', 'event', 'banner', 'impression', 'Haygain June Ad', 2.00, {'nonInteraction': 1});" src="//cdn.bannersnack.com/banners/bxt90kc14/embed/index.html?userId=41425214&t=1592440091" width="216" height="216" scrolling="no" frameborder="0" allowtransparency="true" allow="autoplay" allowfullscreen="true"></iframe></div></div>
		</div><div id="text-228" class="widget widget_text"><h3>FutureTrack</h3>			<div class="textwidget"><div class="a-single a-483"><a onClick="ga('send', 'event', 'banner', 'click', 'Future Track Ad 2/03', 1.00, {'nonInteraction': 1});" href="https://www.futuretrackarenas.com/"><img onload="ga('send', 'event', 'banner', 'impression', 'Future Track Ad 2/03', 2.00, {'nonInteraction': 1});" src="https://assets.eventingnation.com/wp-content/uploads/2021/02/03174506/FutureTrack-EN.jpg" /></a></div></div>
		</div><div id="ajdg_bnnrwidgets-6" class="widget ajdg_bnnrwidgets"><div class="a-single a-520"><a onClick="ga('send', 'event', 'banner', 'click', 'Legends Right Sidebar', 1.00, {'nonInteraction': 1});" href="http://www.legendshorsefeed.com/"><img onload="ga('send', 'event', 'banner', 'impression', 'Legends Right Sidebar', 2.00, {'nonInteraction': 1});" src="https://assets.eventingnation.com/wp-content/uploads/2021/06/01153826/Legends_June-21_HorseNation_250x250_0421.jpg" /></a></div></div><div id="ajdg_bnnrwidgets-9" class="widget ajdg_bnnrwidgets"><div class="a-single a-521"><a onClick="ga('send', 'event', 'banner', 'click', 'Horse &amp; Country Sidebar', 1.00, {'nonInteraction': 1});" href="https://horseandcountry.tv/en-us/"><img onload="ga('send', 'event', 'banner', 'impression', 'Horse &amp; Country Sidebar', 2.00, {'nonInteraction': 1});" src="https://assets.eventingnation.com/wp-content/uploads/2021/06/28152339/HC-July.gif" /></a></div></div><div id="ajdg_bnnrwidgets-12" class="widget ajdg_bnnrwidgets"><div class="a-single a-500"><a onClick="ga('send', 'event', 'banner', 'click', 'CamBox Sidebar', 1.00, {'nonInteraction': 1});" href="https://bit.ly/2S3ktst"><img onload="ga('send', 'event', 'banner', 'impression', 'CamBox Sidebar', 2.00, {'nonInteraction': 1});" src="https://assets.eventingnation.com/wp-content/uploads/2021/03/08213349/cambox-en.jpg" /></a></div></div><div id="text-117" class="widget widget_text"><h3>Success Equestrian</h3>			<div class="textwidget"><div class="a-single a-87"><a onClick="ga('send', 'event', 'banner', 'click', 'Success Equestrian', 1.00, {'nonInteraction': 1});" href="http://successequestrian.com/"><img onload="ga('send', 'event', 'banner', 'impression', 'Success Equestrian', 2.00, {'nonInteraction': 1});" src="https://assets.eventingnation.com/eventingnation.com/images/2015/06/success-1.jpg" /></a></div></div>
		</div><div id="text-221" class="widget widget_text"><h3>Saddle Up and Read</h3>			<div class="textwidget"><div class="a-single a-434"><a onClick="ga('send', 'event', 'banner', 'click', 'Nonprofit Ad Space', 1.00, {'nonInteraction': 1});" href="https://www.saddleupandread.org/"><img onload="ga('send', 'event', 'banner', 'impression', 'Nonprofit Ad Space', 2.00, {'nonInteraction': 1});" src="https://assets.eventingnation.com/wp-content/uploads/2020/10/15135229/a-501c3-nonprofit-organization-with-a-mission-to-encourage-youth-to-achieve-literary-excellence-through-equine-activities.-1.jpg" /></a></div></div>
		</div><div id="ajdg_bnnrwidgets-13" class="widget ajdg_bnnrwidgets"><div class="a-single a-528"><a onClick="ga('send', 'event', 'banner', 'click', 'Nonprofit Space - Renew Therapeutic', 1.00, {'nonInteraction': 1});" href="http://www.renewtrc.org/"><img onload="ga('send', 'event', 'banner', 'impression', 'Nonprofit Space - Renew Therapeutic', 2.00, {'nonInteraction': 1});" src="https://assets.eventingnation.com/wp-content/uploads/2021/06/08135235/216-X-216-Ad-Renew-TRC.png" /></a></div></div><div id="ajdg_bnnrwidgets-14" class="widget ajdg_bnnrwidgets"><div class="a-single a-530"><a onClick="ga('send', 'event', 'banner', 'click', 'Freedom Reigns Ranch', 1.00, {'nonInteraction': 1});" href="https://www.freedomreignsranch.com"><img onload="ga('send', 'event', 'banner', 'impression', 'Freedom Reigns Ranch', 2.00, {'nonInteraction': 1});" src="https://assets.eventingnation.com/wp-content/uploads/2021/06/10180505/IMG_1051.jpg" /></a></div></div><div id="sidebarclassifiedswidget-2" class="widget widget_sidebarclassifiedswidget"><div class="category sidebarRightCatPosts">
<h3><a href=http://sporthorsenation.eventingnation.com/>CLASSIFIEDS</a></h3>              <div class="block" onClick="parent.location='https://sporthorsenation.eventingnation.com/prelim-packer-with-upper-level-potential-2/'">
                  <div class="icon">
                    <a href="https://sporthorsenation.eventingnation.com/prelim-packer-with-upper-level-potential-2/">
                      <img src="https://assets.eventingnation.com/wp-content/uploads/sites/2/2021/06/28040748/4C500FAA-9E4E-4CCD-A6CE-F98AE5042834-250x150.jpeg">
                    </a>
                  </div>
                  <div class="summary">
                    <span class="line1"><!--<span class="date">6/28/21</span> | --><span class="user">bridgettemiller</span></span>
                    <a class="post-link" href="https://sporthorsenation.eventingnation.com/prelim-packer-with-upper-level-potential-2/">Prelim Packer with Upper Level Potential</a>
                  </div>
              </div>
              <div class="block" onClick="parent.location='https://sporthorsenation.eventingnation.com/gorgeous-bay-2021-dutch-warmblood-colt-out-of-full-sibling-to-theodore-oconnor/'">
                  <div class="icon">
                    <a href="https://sporthorsenation.eventingnation.com/gorgeous-bay-2021-dutch-warmblood-colt-out-of-full-sibling-to-theodore-oconnor/">
                      <img src="https://assets.eventingnation.com/wp-content/uploads/sites/2/2021/06/27071649/FB8EE9D2-22C7-49E7-856C-081D64E48619-250x150.jpeg">
                    </a>
                  </div>
                  <div class="summary">
                    <span class="line1"><!--<span class="date">6/27/21</span> | --><span class="user">slawlis</span></span>
                    <a class="post-link" href="https://sporthorsenation.eventingnation.com/gorgeous-bay-2021-dutch-warmblood-colt-out-of-full-sibling-to-theodore-oconnor/">Gorgeous bay 2021 Dutch Warmblood colt out of full sibling to Theodore O’Connor</a>
                  </div>
              </div>
              <div class="block" onClick="parent.location='https://sporthorsenation.eventingnation.com/3-horse-ready-to-teach-another-rider/'">
                  <div class="icon">
                    <a href="https://sporthorsenation.eventingnation.com/3-horse-ready-to-teach-another-rider/">
                      <img src="https://assets.eventingnation.com/wp-content/uploads/sites/2/2021/06/26142117/4E20935D-4DC9-40D5-9416-E11FAF0A2E81-250x150.jpeg">
                    </a>
                  </div>
                  <div class="summary">
                    <span class="line1"><!--<span class="date">6/26/21</span> | --><span class="user">Sally Cousins</span></span>
                    <a class="post-link" href="https://sporthorsenation.eventingnation.com/3-horse-ready-to-teach-another-rider/">3* horse ready to teach another rider</a>
                  </div>
              </div>
            </div><div class=moreClassifieds><a href=http://sporthorsenation.eventingnation.com/>More Classifieds >></a></div>
</div>    
</div><div id="sidebarLeft">
  <div class="top">


<a href="https://eventingnation.com/login/">Login</a> <span>/</span> <a href="https://eventingnation.com/register/">Register</a>


  </div>
    <div id="ajdg_bnnrwidgets-10" class="widget ajdg_bnnrwidgets"><div class="a-single a-505"><a onClick="ga('send', 'event', 'banner', 'click', 'Stable View Sidebar', 1.00, {'nonInteraction': 1});" href="https://svfequestrian.com/ea-schooling-day-registration/"><img onload="ga('send', 'event', 'banner', 'impression', 'Stable View Sidebar', 2.00, {'nonInteraction': 1});" src="https://assets.eventingnation.com/wp-content/uploads/2021/06/28085500/June-EN-Ad-20211.gif" /></a></div></div><div id="text-55" class="widget widget_text"><h3>Kentucky Performance Products</h3>			<div class="textwidget"><div class="a-single a-507"><a onClick="ga('send', 'event', 'banner', 'click', 'KPP Left Sidebar', 1.00, {'nonInteraction': 1});" href="https://kppusa.com/product/elevate-maintenance-powder/?utm_source=EN&utm_medium=banner&utm_campaign=2021JuneElevate"><img onload="ga('send', 'event', 'banner', 'impression', 'KPP Left Sidebar', 2.00, {'nonInteraction': 1});" src="https://assets.eventingnation.com/wp-content/uploads/2021/06/01152703/120x300-Elevate-ad.jpg" /></a></div></div>
		</div><div id="text-190" class="widget widget_text"><h3>Legends</h3>			<div class="textwidget"><div class="a-single a-518"><a onClick="ga('send', 'event', 'banner', 'click', 'Legends Left Sidebar', 1.00, {'nonInteraction': 1});" href="http://www.legendshorsefeed.com/"><img onload="ga('send', 'event', 'banner', 'impression', 'Legends Left Sidebar', 2.00, {'nonInteraction': 1});" src="https://assets.eventingnation.com/wp-content/uploads/2021/04/15134448/Legends_Apr-15_EventingNation_120x300_0321.jpg" /></a></div></div>
		</div><div id="ajdg_bnnrwidgets-15" class="widget ajdg_bnnrwidgets"><div class="a-single a-537"><a onClick="ga('send', 'event', 'banner', 'click', 'Horse First Left Sidebar', 1.00, {'nonInteraction': 1});" href="https://www.horsefirst.net"><img onload="ga('send', 'event', 'banner', 'impression', 'Horse First Left Sidebar', 2.00, {'nonInteraction': 1});" src="https://assets.eventingnation.com/wp-content/uploads/2021/06/23154348/Horse-First.jpg" /></a></div></div><div id="ajdg_bnnrwidgets-4" class="widget ajdg_bnnrwidgets"><div class="a-single a-513"><a onClick="ga('send', 'event', 'banner', 'click', 'Flair Strips Left Sidebar', 1.00, {'nonInteraction': 1});" href="https://flairstrips.com/?utm_source=en&utm_medium=sidebar&utm_campaign=april&utm_term=21"><img onload="ga('send', 'event', 'banner', 'impression', 'Flair Strips Left Sidebar', 2.00, {'nonInteraction': 1});" src="https://assets.eventingnation.com/wp-content/uploads/2021/04/06163847/EN-Apr2021-FLAIR-120x300.gif" /></a></div></div><div id="text-230" class="widget widget_text"><h3>Patreon</h3>			<div class="textwidget"><div class="a-single a-487"><a onClick="ga('send', 'event', 'banner', 'click', 'Patreon Left Sidebar Ad', 1.00, {'nonInteraction': 1});" href="https://www.patreon.com/eventingnation/"><img onload="ga('send', 'event', 'banner', 'impression', 'Patreon Left Sidebar Ad', 2.00, {'nonInteraction': 1});" src="https://assets.eventingnation.com/wp-content/uploads/2021/02/11201409/EN-Patreon-Sidebar-120x300.png" /></a></div></div>
		</div><div id="text-225" class="widget widget_text"><h3>Strides for Equality Equestrians</h3>			<div class="textwidget"><div class="a-single a-451"><a href="https://www.stridesforequality.org/"><img src="https://assets.eventingnation.com/wp-content/uploads/2020/11/17094541/yellow_ribbon_sponsor.png" /></a></div></div>
		</div><div id="text-69" class="widget widget_text"><h3>USEA</h3>			<div class="textwidget"><center><a href="http://useventing.com/"><img src="https://assets.eventingnation.com/eventingnation.com/images/2017/02/Untitled-1.png"></a>
 </center></div>
		</div><div id="text-86" class="widget widget_text"><h3>USEF</h3>			<div class="textwidget"><center><a href="http://usef.org/"><img src="https://assets.eventingnation.com/eventingnation.com/images/2017/01/logo.png"></a>
 </center></div>
		</div><div id="text-222" class="widget widget_text"><h3>FEI</h3>			<div class="textwidget"><center><a href="https://www.fei.org/"><img src="https://assets.eventingnation.com/wp-content/uploads/2020/10/22082728/FEI_Logo_Lockup_Portrait_FR_RGB_Purple_HR.png"></a>
 </center>

</div>
		</div><div id="responsive_ad-23" class="widget widget_en_responsive">                <div class="enresponsivewidget enres_ajaxify show-on-mobile show-on-tablet show-on-desktop" data-text="PHNjcmlwdCBkYXRhLWFkLWNsaWVudD0iY2EtcHViLTI1NTU0OTYwMTA1NDgxNDQiIGFzeW5jIHNyYz0iaHR0cHM6Ly9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbS9wYWdlYWQvanMvYWRzYnlnb29nbGUuanMiPjwvc2NyaXB0Pg=="><img src="/wp-admin/images/wpspin_light.gif" alt="loading" /></div>
                </div>      </div>
<div class="clear"></div>
</div>

<div class="mobile-social-ad">
          <div id="text-170" class="widget widget_text">			<div class="textwidget"></div>
		</div>            <div class="mobile-facebook"><center><iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Feventingnation&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=145299992229549" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px; width: 79px;" allowTransparency="true"></iframe></center></div>
      <div class="mobile-twitter"><center><a href="https://twitter.com/eventingnation" class="twitter-follow-button" data-show-count="false">Follow @eventingnation</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></center></div>
<div style="clear: both;"> </div>
</div>

<footer id="footer" role="contentinfo">
  <div class="footer-inner">
          <div class="footer_ads" style="padding-bottom:20px;"> 
        <div id="responsive_ad-18" class="widget widget_en_responsive">                <div class="enresponsivewidget hide-on-mobile hide-on-tablet show-on-desktop"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
                </div><div id="responsive_ad-19" class="widget widget_en_responsive">                <div class="enresponsivewidget show-on-mobile show-on-tablet hide-on-desktop"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
                </div>      </div>
        <div class="footer-inner-left">&nbsp;</div>
    <div class="footer-inner-right">
    <div class="footer-right-side"><img src="/wp-content/themes/eventingnation2013/images/en-logo.png" />
    
    <div id="mc_embed_signup" style="align:center;"><form id="mc-embedded-subscribe-form" class="validate" action="https://eventingnation.us6.list-manage.com/subscribe/post?u=65ea8641e5a2b8b8f553628a9&amp;id=cb0556f206" method="post" name="mc-embedded-subscribe-form" target="_blank"><strong style="display: none;"><label for="mce-EMAIL">Enter your email
address to receive EN E-News:</label></strong> <input id="mce-EMAIL" class="email" type="email" name="EMAIL" value="" placeholder="ENTER YOUR EMAIL">
<input id="mc-embedded-subscribe" class="button" type="submit" name="subscribe" value="SIGN UP">
</form></div>
    
    </div>
      <div class="footer-nav">
        <div class="menu-footer-nav-container"><ul id="menu-footer-nav" class="menu"><li id="menu-item-87281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87281"><a href="/">Home</a></li>
<li id="menu-item-87286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87286"><a href="https://eventingnation.com/classic-eventing-nation/">Classic EN</a></li>
<li id="menu-item-87285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87285"><a href="http://www.sporthorsenation.com/">Sport Horse Nation</a></li>
<li id="menu-item-90818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90818"><a href="https://www.horsenation.com/">Horse Nation</a></li>
<li id="menu-item-317753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317753"><a href="https://jumpernation.com">Jumper Nation</a></li>
<li id="menu-item-87287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87287"><a href="https://eventingnation.com/contact-us/">Contact</a></li>
<li id="menu-item-90754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90754"><a href="https://eventingnation.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-90755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90755"><a href="https://eventingnation.com/terms-of-use-2/">Terms of Use</a></li>
</ul></div>      </div>
      <div class="footer-categories">
        <div class="menu-footer-nav-container"><ul id="menu-footer-nav-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87281"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87286"><a href="https://eventingnation.com/classic-eventing-nation/">Classic EN</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87285"><a href="http://www.sporthorsenation.com/">Sport Horse Nation</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90818"><a href="https://www.horsenation.com/">Horse Nation</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-317753"><a href="https://jumpernation.com">Jumper Nation</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87287"><a href="https://eventingnation.com/contact-us/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90754"><a href="https://eventingnation.com/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90755"><a href="https://eventingnation.com/terms-of-use-2/">Terms of Use</a></li>
</ul></div>      </div>
    </div>
  </div>
  <div class="clear"> </div>
</footer>
</div>
<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:450,initialWidth:"30%",initialHeight:"30%",maxWidth:"93%",maxHeight:"93%",opacity:0.8,preloading:false,current:" {current}  {total}",previous:"",next:"",close:"",loop:false,slideshow:true,slideshowAuto:false,slideshowSpeed:5000,slideshowStart:"start",slideshowStop:"stop",top:false,right:false,bottom:false,left:false});
});
</script>
<link rel='stylesheet' id='badgeos-front-css'  href='https://eventingnation.com/wp-content/plugins/badgeos/css/badgeos-front.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/eventingnation.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eventingnation.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://eventingnation.com/wp-content/plugins/badgeos/js/credly-badge-builder.js?ver=1.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var badgeos_feedback_buttons = {"ajax_url":"\/wp-admin\/admin-ajax.php","user_id":"0"};
var badgeos_feedback_buttons = {"ajax_url":"\/wp-admin\/admin-ajax.php","user_id":"0"};
var BadgeosCredlyData = {"ajax_url":"\/wp-admin\/admin-ajax.php","message":"Would you like to display this badge on social networks and add it to your lifelong badge collection?","confirm":"Yes, send to Credly","cancel":"Cancel","share":"Share on Credly!","localized_error":"Error:","errormessage":"Error: Timed out"};
var BadgeosCredlyData = {"ajax_url":"\/wp-admin\/admin-ajax.php","message":"Would you like to display this badge on social networks and add it to your lifelong badge collection?","confirm":"Yes, send to Credly","cancel":"Cancel","share":"Share on Credly!","localized_error":"Error:","errormessage":"Error: Timed out"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eventingnation.com/wp-content/plugins/badgeos/js/badgeos-achievements.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://eventingnation.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript' src='https://eventingnation.com/wp-content/plugins/badgeos/js/ckeditor.js'></script>
<script type='text/javascript' src='https://eventingnation.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eventingnation.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/equestrian-sports-new-zealand-names-tokyo-olympic-eventing-team\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View Cart","cart_url":"https:\/\/eventingnation.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//eventingnation.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//eventingnation.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/equestrian-sports-new-zealand-names-tokyo-olympic-eventing-team\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//eventingnation.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//eventingnation.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/equestrian-sports-new-zealand-names-tokyo-olympic-eventing-team\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//eventingnation.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/eventingnation.com\/wp-admin\/admin-ajax.php","post_id":"328701"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eventingnation.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://eventingnation.com/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='https://eventingnation.com/wp-content/plugins/lightbox-plus/css/overtext/helper.min.js?ver=2.7.2'></script>
<script type='text/javascript' src='https://eventingnation.com/wp-includes/js/wp-embed.min.js?ver=87bfa0cd567d2d9bd5117c1fecd3787e'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=241102206050392&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-18').gslider({groupid:18,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-22').gslider({groupid:22,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-23').gslider({groupid:23,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-24').gslider({groupid:24,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-27').gslider({groupid:27,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-28').gslider({groupid:28,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-30').gslider({groupid:30,speed:9000,repeat_impressions:'Y'});
	jQuery('.g-33').gslider({groupid:33,speed:10000,repeat_impressions:'Y'});
	jQuery('.g-34').gslider({groupid:34,speed:5000,repeat_impressions:'Y'});
	jQuery('.g-35').gslider({groupid:35,speed:4000,repeat_impressions:'Y'});
	jQuery('.g-36').gslider({groupid:36,speed:5000,repeat_impressions:'Y'});
	jQuery('.g-37').gslider({groupid:37,speed:5000,repeat_impressions:'Y'});
	jQuery('.g-38').gslider({groupid:38,speed:8000,repeat_impressions:'Y'});
	jQuery('.g-39').gslider({groupid:39,speed:8000,repeat_impressions:'Y'});
	jQuery('.g-40').gslider({groupid:40,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-41').gslider({groupid:41,speed:8000,repeat_impressions:'Y'});
	jQuery('.g-42').gslider({groupid:42,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-54').gslider({groupid:54,speed:6000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->


<script src="/wp-content/themes/eventingnation2013/js/ytplugin-custom2.js"></script>

<script type="text/javascript">
	// Google measurement protocol implementation for impression counters: PMK 20160615
	var ga_mp_impressions_ep  = "https://www.google-analytics.com/batch"; // Batch processing end point url
	var ga_mp_impressions_v   = 1; // Measurement protocol version (1)
	var ga_mp_impressions_ni  = 0; // non-interacive (false) - this could be changed I think (switched to 0 after google call)
	var ga_mp_impressions_tid = "UA-10955251-1"; // Analytics UID (eventingnation.com)
//		ga_mp_impressions_tid = "UA-77061548-11"; // Analytics UID (sb9.geovalidate.com)
	var ga_mp_impressions_t   = "event"; // hit type
	var ga_mp_impressions_cid = ""; // unique user (session) id (see below)
	var ga_mp_impressions_ec  = "banner"; // event category
	var ga_mp_impressions_ea  = "impression"; // event action
/* no longer needed, using _ga cookie value
		// get PHP cookie id and convert from base 32 to base 16 for compatibility with Google's UUID requirements:
		// "The value of this field should be a random UUID (version 4) as described in http://www.ietf.org/rfc/rfc4122.txt":
		// https://developers.google.com/analytics/devguides/collection/protocol/v1/parameters#cid
	var ga_mp_impressions_PHPSID = ga_mp_impressions_readCookie("PHPSESSID");
	if(ga_mp_impressions_PHPSID.length==26)
	{
		var ga_mp_impressions_BASE16 = "0123456789abcdef";
		var ga_mp_impressions_BASE32 = "0123456789abcdefghijklmnopqrstuv";
		var i      = 25;
		for(var k=0;k<6;k++) { // in slots of 4(32)/5(16)
			var ga_mp_impressions_tdv = 0; // temporary decimal value
			ga_mp_impressions_tdv  = ga_mp_impressions_BASE32.indexOf(ga_mp_impressions_PHPSID.charAt(i--));
			ga_mp_impressions_tdv += 32*ga_mp_impressions_BASE32.indexOf(ga_mp_impressions_PHPSID.charAt(i--));
			ga_mp_impressions_tdv += 1024*ga_mp_impressions_BASE32.indexOf(ga_mp_impressions_PHPSID.charAt(i--));
			ga_mp_impressions_tdv += 32768*ga_mp_impressions_BASE32.indexOf(ga_mp_impressions_PHPSID.charAt(i--));
			for(var j=0;j<5;j++) { ga_mp_impressions_cid = ga_mp_impressions_BASE16.charAt(ga_mp_impressions_tdv%16)+ga_mp_impressions_cid; ga_mp_impressions_tdv=Math.floor(ga_mp_impressions_tdv/16); }
		}
		ga_mp_impressions_cid = ga_mp_impressions_cid.substring(0,8)+"-"+ga_mp_impressions_cid.substring(8,12)+"-"+ga_mp_impressions_cid.substring(12,16)+"-"+ga_mp_impressions_cid.substring(16,20)+"-"+ga_mp_impressions_cid.substring(20); // format as 8-4-4-4-12 
	}
	else { // generate random uuid:
		ga_mp_impressions_cid = ga_mp_impressions_hex(8)+"-"+ga_mp_impressions_hex(4)+"-"+ga_mp_impressions_hex(4)+"-"+ga_mp_impressions_hex(4)+"-"+ga_mp_impressions_hex(12);
	}
	function ga_mp_impressions_readCookie(cname) {
		var nameEQ = cname + "=";
		var ca = document.cookie.split(';');
		for(var i=0;i < ca.length;i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
		}
		return null;
	}
	function ga_mp_impressions_hex(l){var s=Math.floor(Math.random()*(Math.pow(16,l)-1)).toString(16);while(s.length<l)s='0'+s;return s;}
*/

	function readCookie(cname)
	{
		var nameEQ = cname+"=";
		var ca = document.cookie.split(' ');
		for(var i=0;i < ca.length;i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
		}
	}
	var cookie_adrotate_geo=readCookie("adrotate-geo");
//	$.ajax({url: 'http://geovalidate.dev/adrotate_cookie_tracker.php?adrotate-geo='+cookie_adrotate_geo});
	$.ajax({url: 'https://eventingnation.geovalidate.com/adrotate_cookie_tracker.php?adrotate-geo='+cookie_adrotate_geo+'&impressions='+ga_mp_impressions_stack.length});
	
	while(ga_mp_impressions_stack.length>0)
	{	// send impressions in batches of 20:
		var out=""; // reset output
		ga(function(tracker) { window.ga_mp_impressions_cid = tracker.get('clientId'); });
		for(var i=0;i<20;i++)if(ga_mp_impressions_stack.length>0)out+="v="+ga_mp_impressions_v+"&dl="+encodeURIComponent(window.location.href)+"&tid="+ga_mp_impressions_tid+"&t="+ga_mp_impressions_t+"&ni="+ga_mp_impressions_ni+"&cid="+ga_mp_impressions_cid+"&ec="+ga_mp_impressions_ec+"&ea="+ga_mp_impressions_ea+"&el="+encodeURI(ga_mp_impressions_stack.shift())+"\n";
		jQuery.post(ga_mp_impressions_ep,out);
//		console.log(out);
	}
</script>

<script>
jQuery('.dropdown-menu a').on('touchstart', function(e) {
    window.location.href = jQuery(this).attr('href');
});

jQuery("a:contains(Dressage Times)").removeClass('wp-caption-text');
</script>

<script>
jQuery(document).ready(function() {
	
	setTimeout(function(){
jQuery('a.video').click(function () {
    var id = jQuery(this).attr('href');
    var src = '//www.youtube.com/embed/'+id;
    jQuery("#youtube").attr('src', src);
    return false;
});

  //Youtube Carousel
  jQuery('.video:first').trigger('click');

}, 2000);

});
</script>

<script>
var playlistID = 'PLfS8sA-dyIp1WkPWT1yUsrVFwnqOmDaOy';
var channelName = 'eventingnation';
</script>

<script>
$(window).load(function() {
  $('.slider4').bxSlider({
  slideWidth: 140,
    minSlides: 1,
    maxSlides: 4,
    moveSlides: 1,
    slideMargin: 14,
	infiniteLoop: false,
	pager: false
  });
});
</script>

</body></html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 3096/3119 objects using memcached
Page Caching using apc (SSL caching disabled)
Database Caching 71/83 queries in 0.162 seconds using memcached

 Served from: _ @ 2021-06-28 16:49:42 by W3 Total Cache -->