<!DOCTYPE html>
<html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0" />
	<!--<meta name="viewport" content="width=device-width, initial-scale=1.0" />-->
	<title>
		Which Countries Are Qualified for Eventing at the 2020 Tokyo Olympics?  |  Eventing Nation -  Three-Day Eventing News, Results, Videos, and Commentary
	</title>
	<link rel='dns-prefetch' href='//eventingnation.com' />
<link rel='dns-prefetch' href='//cdn.ckeditor.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Eventing Nation &raquo; Feed" href="http://eventingnation.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Eventing Nation &raquo; Comments Feed" href="http://eventingnation.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/eventingnation.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=87bfa0cd567d2d9bd5117c1fecd3787e"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-my-login-css'  href='http://eventingnation.com/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://eventingnation.com/wp-includes/css/dashicons.min.css?ver=87bfa0cd567d2d9bd5117c1fecd3787e' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://eventingnation.com/wp-includes/js/thickbox/thickbox.css?ver=87bfa0cd567d2d9bd5117c1fecd3787e' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://eventingnation.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='en-resajax-style-css'  href='http://eventingnation.com/wp-content/plugins/en-responsive-widget/styles.css?ver=87bfa0cd567d2d9bd5117c1fecd3787e' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//eventingnation.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//eventingnation.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.14' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//eventingnation.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='badgeos-single-css'  href='http://eventingnation.com/wp-content/plugins/badgeos/css/badgeos-single.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://eventingnation.com/wp-content/plugins/lightbox-plus/css/overtext/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='http://eventingnation.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://eventingnation.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.ckeditor.com/4.5.3/standard/ckeditor.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var enres_cache = {"ajax_url":"http:\/\/eventingnation.com\/wp-json\/en\/v1\/en-get-content\/1558541346"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eventingnation.com/wp-content/plugins/en-responsive-widget/js/enres_cache.js?ver=87bfa0cd567d2d9bd5117c1fecd3787e'></script>
<script type='text/javascript' src='http://eventingnation.com/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=87bfa0cd567d2d9bd5117c1fecd3787e'></script>
<link rel='https://api.w.org/' href='http://eventingnation.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://eventingnation.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://eventingnation.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Super Saturday: Woodside Ups the Ante for Highly Anticipated Spring Event' href='http://eventingnation.com/super-saturday-woodside-ups-the-ante-for-highly-anticipated-spring-event/' />

<link rel="canonical" href="http://eventingnation.com/which-countries-are-qualified-for-eventing-at-the-2020-tokyo-olympics/" />
<link rel='shortlink' href='http://eventingnation.com/?p=260686' />
<link rel="alternate" type="application/json+oembed" href="http://eventingnation.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feventingnation.com%2Fwhich-countries-are-qualified-for-eventing-at-the-2020-tokyo-olympics%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://eventingnation.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Feventingnation.com%2Fwhich-countries-are-qualified-for-eventing-at-the-2020-tokyo-olympics%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.14 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	.g-7 { margin:1px 1px 1px 1px; }
	.g-8 { margin:1px 1px 1px 1px; }
	.g-9 { margin:1px 1px 1px 1px; }
	.g-10 { margin:1px 1px 1px 1px; }
	.g-11 { margin:1px 1px 1px 1px; }
	.g-12 { margin:1px 1px 1px 1px; }
	.g-13 { margin:1px 1px 1px 1px; }
	.g-14 { margin:1px 1px 1px 1px; }
	.g-15 { margin:1px 1px 1px 1px; }
	.g-16 { margin:1px 1px 1px 1px; }
	.g-17 { margin:1px 1px 1px 1px; }
	.g-18 { margin:1px 1px 1px 1px;width:100%; max-width:120px; height:100%; max-height:300px; }
	.g-19 { margin:1px 1px 1px 1px; }
	.g-20 { margin:1px 1px 1px 1px; }
	.g-21 { margin:1px 1px 1px 1px; }
	.g-22 { margin:1px 1px 1px 1px;width:100%; max-width:216px; height:100%; max-height:216px; }
	.g-23 { margin:1px 1px 1px 1px;width:100%; max-width:120px; height:100%; max-height:300px; }
	.g-24 { margin:1px 1px 1px 1px;width:100%; max-width:212px; height:100%; max-height:212px; }
	.g-25 { margin:1px 1px 1px 1px; }
	.g-26 { margin:1px 1px 1px 1px; }
	.g-27 { margin:1px 1px 1px 1px;width:100%; max-width:212px; height:100%; max-height:212px; }
	.g-28 { margin:1px 1px 1px 1px;width:100%; max-width:216px; height:100%; max-height:166px; }
	.g-29 { margin:1px 1px 1px 1px; }
	.g-30 { margin:0px 0px 0px 0px;width:100%; max-width:216px; height:100%; max-height:216px; }
	.g-31 { margin:1px 1px 1px 1px; }
	.g-32 { margin:1px 1px 1px 1px; }
	.g-33 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-34 { margin:0px 0px 0px 0px;width:100%; max-width:216px; height:100%; max-height:216px; }
	.g-35 { margin:1px 1px 1px 1px;width:100%; max-width:120px; height:100%; max-height:300px; }
	.g-36 { margin:0px 0px 0px 0px;width:100%; max-width:216px; height:100%; max-height:216px; }
	.g-37 { margin:0px 0px 0px 0px;width:100%; max-width:216px; height:100%; max-height:216px; }
	.g-38 { margin:0px 0px 0px 0px;width:100%; max-width:600px; height:100%; max-height:110px; }
	.g-39 { margin:0px 0px 0px 0px;width:100%; max-width:216px; height:100%; max-height:216px; }
	.g-40 { margin:0px 0px 0px 0px;width:100%; max-width:216px; height:100%; max-height:216px; }
	.g-41 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:190px; }
	.g-42 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="241102206050392"/><meta property="fb:admins" content="778723963"/><meta property="fb:admins" content="55701165"/><meta property="fb:admins" content="1199220066"/><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

div#leaderboard div > ins {
    display: flex !important;
}

.a-single.a-283 {
    margin-top: -27px;
    width: 100%;
}

.a-single.a-283 img {
    width: 99.7%;
}

.a-single.a-40 {
   margin: -25px 0px -10px;
}
.a-single.a-334, .a-single.a-335, .a-single.a-336, .a-single.a-337 {
 display: flex;
 justify-content: center;
 margin: -29px 0 5px;
}

#tablet-leaderboard .a-single.a-334 {
	margin: -29px 0 21px;
}

#container .a-single.a-335, #container .a-single.a-336, #container .a-single.a-337 {
	 margin: 0px 0 5px;
}		</style>
		<!-- jQuery library (served from Google) -->
	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
	<script language="Javascript">
		var gatimeout = 0; // PMK 2016-06-11 throttle for ga() calls (need to initialize this variable to zero globally)
	</script>
	<!--<link href='http://fonts.googleapis.com/css?family=Roboto:400,400italic,700,700italic' rel='stylesheet' type='text/css'>-->
	<link href="/wp-content/themes/eventingnation2013/js/bootstrap.css" rel="stylesheet" media="screen" />
	<link href="/wp-content/themes/eventingnation2013/js/bootstrap-responsive.css" rel="stylesheet" />

	<link rel="stylesheet" type="text/css" href="http://eventingnation.com/wp-content/themes/eventingnation2013/style.css" />

	<link href="/wp-content/themes/eventingnation2013/css/bxslider.min.css" rel="stylesheet" />
	<script src="/wp-content/themes/eventingnation2013/js/bxslider.min.js"></script>
	<script type="text/javascript" src="/wp-content/themes/eventingnation2013/js/ytp.js"></script>
	<script src="/wp-content/themes/eventingnation2013/js/bootstrap-3.0.3.min.js"></script>
	<script src="/wp-content/themes/eventingnation2013/js/common.js"></script>


	<meta name="google-site-verification" content="Z_7RH6w0LZBpNkBj4LucQLjYL08r2h-FSskoaL58vAQ" />

		<!-- the default values -->


	<!-- if page is content page -->
			<meta property="og:url" content="http://eventingnation.com/which-countries-are-qualified-for-eventing-at-the-2020-tokyo-olympics/"/>
		<meta property="og:title" content="Which Countries Are Qualified for Eventing at the 2020 Tokyo Olympics? - Eventing Nation - Three-Day Eventing News, Results, Videos, and Commentary" />
		<meta property="og:description" content="What is the path to qualifying for the 2020 Tokyo Olympic Games? A total of 65 combinations will compete in eventing, with 15 teams made up of three combinations each (45 total combinations) and a" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://assets.eventingnation.com/eventingnation.com/images/2016/07/Olympic_flag-copy.jpg" />


		<!-- if page is others -->
	
	<script type="text/javascript">
		jQuery(window).resize(function() {
			console.log('window: ' + jQuery(window).innerWidth() + 'x' + jQuery(window).innerHeight() );
		});
	</script>

	<script type="text/javascript">
		jQuery(window).load(function(){
			jQuery('p iframe').parent().addClass('vidWrap');
			jQuery('iframe[src*="instagram.com"]').each(function() {
				var instagram = jQuery(this);
				jQuery(instagram).parent().addClass('instagram-embed');
			});
			jQuery('.raffle').each(function() {
				var raffle = jQuery(this);
				jQuery(raffle).parent().removeClass('vidWrap');
			});
		});
	</script>

	<script type="text/javascript">
		// Google measurement protocol implementation for impression counters: PMK 20160615
		var ga_mp_impressions_stack = new Array(); // event labels (ad titles) - global js array to queue all impression events
	</script>

	<script>(function() {
			var _fbq = window._fbq || (window._fbq = []);
			if (!_fbq.loaded) {
				var fbds = document.createElement('script');
				fbds.async = true;
				fbds.src = '//connect.facebook.net/en_US/fbds.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(fbds, s);
				_fbq.loaded = true;
			}
			_fbq.push(['addPixelId', '727976167253869']);
		})();
		window._fbq = window._fbq || [];
		window._fbq.push(['track', 'PixelInitialized', {}]);
	</script>
	<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=727976167253869&amp;ev=NoScript" /></noscript>

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-10955251-1', 'auto');
		ga('send', 'pageview');

	</script>

</head>
<body class="post-template-default single single-post postid-260686 single-format-standard">
<div id="fb-root"></div>
<!--<script>// <![CDATA[
(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&#038;version=v2.3";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));
// ]]></script>-->

<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
<script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
<![endif]-->

<div id="wrapper">

	<div class="navbar navbar-inverse navbar-static-top">
		<div class="headerBG" style="background:url('http://assets.eventingnation.com/eventingnation.com/images/2013/12/header-new3.png') top right no-repeat;">
			<div class="headerOverlay">
				<div class="container-fluid">
          <span id="enlogo">
          <a href="/"><img src="/wp-content/themes/eventingnation2013/images/en-logo.png" alt="Eventing Nation" style="padding-top: 12px; padding-bottom: 15px;" /></a>
	                    </span>
					<p class="navbar-text pull-right">
						Red on right, white on left, insanity in the middle					</p>
				</div><!--/.container-fluid -->
				<div class="navbar-inner">
					<div class="container-fluid">
						<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navHeaderCollapse">
							<span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span>
						</button>
						<div class="nav-collapse collapse navHeaderCollapse">
							
							<ul id="menu-top-menu" class="nav navbar-nav"><li id="menu-item-80399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80399"><a title="Home" href="/">Home</a></li>
<li id="menu-item-87203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-87203 dropdown"><a title="About" href="#" data-toggle="dropdown" class="dropdown-toggle">About <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-89758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89758"><a title="Meet the EN Team" href="http://eventingnation.com/our-team/">Meet the EN Team</a></li>
	<li id="menu-item-93094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93094"><a title="Submit A Story" href="http://eventingnation.com/submit-a-story/">Submit A Story</a></li>
	<li id="menu-item-89759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89759"><a title="Advertising" href="http://eventingnation.com/advertising/">Advertising</a></li>
	<li id="menu-item-146485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146485"><a title="Comment Policy" href="http://eventingnation.com/comment-policy/">Comment Policy</a></li>
</ul>
</li>
<li id="menu-item-89739" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-89739 dropdown"><a title="Topics" href="#" data-toggle="dropdown" class="dropdown-toggle">Topics <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-89741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89741"><a title="Current Events" href="http://eventingnation.com/home/competition-coverage/">Current Events</a></li>
	<li id="menu-item-89743" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-89743"><a title="Eventing News" href="http://eventingnation.com/home/eventing-news-and-notes/">Eventing News</a></li>
	<li id="menu-item-89744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89744"><a title="Daily News &amp; Notes" href="http://eventingnation.com/home/news-and-notes/">Daily News &#038; Notes</a></li>
	<li id="menu-item-89746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89746"><a title="Go Eventing" href="http://eventingnation.com/home/go-eventing/">Go Eventing</a></li>
	<li id="menu-item-89748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89748"><a title="High Performance" href="http://eventingnation.com/home/high-performance/">High Performance</a></li>
	<li id="menu-item-89749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89749"><a title="Insanity in the Middle" href="http://eventingnation.com/home/insanity-in-the-middle/">Insanity in the Middle</a></li>
	<li id="menu-item-126692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126692"><a title="Product Reviews" href="http://eventingnation.com/home/product-reviews/">Product Reviews</a></li>
	<li id="menu-item-89750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89750"><a title="Reader Submissions" href="http://eventingnation.com/home/reader-submission-home/">Reader Submissions</a></li>
	<li id="menu-item-89751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89751"><a title="Red On Right" href="http://eventingnation.com/home/how-to/">Red On Right</a></li>
	<li id="menu-item-89752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89752"><a title="Opinion" href="http://eventingnation.com/home/ridiculous-commentary/">Opinion</a></li>
	<li id="menu-item-89754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89754"><a title="Videos" href="http://eventingnation.com/home/videos-en/">Videos</a></li>
</ul>
</li>
<li id="menu-item-97005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97005"><a title="Bloggers Row" href="http://eventingnation.com/bloggers-row/">Bloggers Row</a></li>
<li id="menu-item-144266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144266"><a title="Product Reviews" href="http://eventingnation.com/home/product-reviews/">Product Reviews</a></li>
<li id="menu-item-80396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80396"><a title="Classifieds" href="http://sporthorsenation.eventingnation.com/">Classifieds</a></li>
<li id="menu-item-87196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87196"><a title="Classic EN" href="http://eventingnation.com/classic-eventing-nation/">Classic EN</a></li>
<li id="menu-item-87204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87204"><a title="Contact" href="http://eventingnation.com/contact-us/">Contact</a></li>
</ul>

						</div><!--/.nav-collapse -->
						<div class="search">
							<a class="icon"></a>
							<div class="dropDown">
								<form id="searchbox_012627637596547641809:2vinp3bqx70" action="/search" class="searchform" method="get">
									<input value="012627637596547641809:2vinp3bqx70" name="cx" type="hidden"/>
									<input value="FORID:11" name="cof" type="hidden"/>
									<input id="s" name="q" size="70" type="text" />
									<input value="" name="sa" id="searchsubmit" type="submit"/>
									<!--<input type="hidden" name="page_id" value="73380" /> <!-- /?page_id=73380 remove and fix when friendly URLs are turned on -->
								</form>
								<script type="text/javascript" src="https://www.google.com/cse/brand?form=cse-search-box&amp;lang=en"></script>
							</div>
						</div><!-- / <div class="search"> -->
					</div><!--/.container-fluid -->
				</div><!--/.navbar-inner -->
			</div><!--/.headerOverlay -->
		</div>
	</div>

	<div id="leaderboard">
					<div id="responsive_ad-5" class="widget widget_en_responsive">                <div class="enresponsivewidget hide-on-mobile hide-on-tablet show-on-desktop"><div style="width:100%;display:block;padding:0;margin:0;position:relative;">
 <div>
  <div style="display:inline-block;min-width:275px;padding:0px;margin:0px;margin-left:732px;position:absolute;">
   <div class="hide-lt-980"><div class="g g-41"><div class="g-dyn a-305 c-1"><a onClick="ga('send', 'event', 'banner', 'click', 'Stubben 3', 1.00, {'nonInteraction': 1});" href="https://stubbennorthamerica.com/"><img onload="ga('send', 'event', 'banner', 'impression', 'Stubben 3', 2.00, {'nonInteraction': 1});" src="http://assets.eventingnation.com/wp-content/uploads/2018/09/07192528/unnamed5.jpg" /></a></div><div class="g-dyn a-304 c-2"><a onClick="ga('send', 'event', 'banner', 'click', 'Stubben 2', 1.00, {'nonInteraction': 1});" href="https://stubbennorthamerica.com/"><img onload="ga('send', 'event', 'banner', 'impression', 'Stubben 2', 2.00, {'nonInteraction': 1});" src="http://assets.eventingnation.com/wp-content/uploads/2018/09/06164800/STUOnlineAdsOptimumColors300x190.jpg" /></a></div><div class="g-dyn a-303 c-3"><a onClick="ga('send', 'event', 'banner', 'click', 'Stubben 1', 1.00, {'nonInteraction': 1});" href="https://stubbennorthamerica.com/"><img onload="ga('send', 'event', 'banner', 'impression', 'Stubben 1', 2.00, {'nonInteraction': 1});" src="http://assets.eventingnation.com/wp-content/uploads/2018/09/06164803/STUOnlineAdsBoydMartinOptimum300x190.jpg" /></a></div></div></div>
  </div>
  <div style="display:inline-block;max-width:728px;min-height:190px;vertical-align:top;">
	<div class="a-single a-341"><ins class='dcmads' style='display:inline-block;width:728px;height:90px'
    data-dcm-placement='N1047766.956335EVENTINGNATION/B22504187.244488101'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://fw.adsafeprotected.com/rjss/www.googletagservices.com/264335/35775968/dcm/dcmads.js'></script></div>
<br> 

   <div style="padding:6px 0;">
<div class="a-single a-283"><span><a onClick="ga('send', 'event', 'banner', 'click', 'THIS', 1.00, {'nonInteraction': 1});" href="http://thishorseinsurance.com/"><img onload="ga('send', 'event', 'banner', 'impression', 'THIS', 2.00, {'nonInteraction': 1});" src="http://assets.eventingnation.com/wp-content/uploads/2018/05/02180339/2018_THIS_728x90.noborder.new_.jpg" /></a></span></div>
   </div> 
  </div> 
 </div> 
 <div>
  <div style="display:block;">
<div class="a-single a-40"><a onClick="ga('send', 'event', 'banner', 'click', 'One K Helmets', 1.00, {'nonInteraction': 1});" href="http://www.onekhelmets.com"><img onload="ga('send', 'event', 'banner', 'impression', 'One K Helmets', 2.00, {'nonInteraction': 1});" src="https://assets.eventingnation.com/eventingnation.com/images/2016/05/One-K-Helmet-1030x50.jpg" /></a></div>
</div> 
 </div> 
</div>
<br /><br /></div>
                </div>			</div>

	<div id="mobile-leaderboard">
					<div id="responsive_ad-6" class="widget widget_en_responsive">                <div class="enresponsivewidget show-on-mobile hide-on-tablet hide-on-desktop"><div style="padding:6px 0;">
<div class="a-single a-334"><div style="padding:6px 0;">
<ins class='dcmads' style='display:inline-block;width:320px;height:50px'
data-dcm-placement='N1047766.956335EVENTINGNATION/B22504187.244488875'
data-dcm-rendering-mode='iframe'
data-dcm-https-only
data-dcm-resettable-device-id=''
data-dcm-app-id=''>
<script src='https://fw.adsafeprotected.com/rjss/www.googletagservices.com/264335/35775972/dcm/dcmads.js'></script>
</ins>
</div></div>
<br>
<div class="a-single a-283"><span><a onClick="ga('send', 'event', 'banner', 'click', 'THIS', 1.00, {'nonInteraction': 1});" href="http://thishorseinsurance.com/"><img onload="ga('send', 'event', 'banner', 'impression', 'THIS', 2.00, {'nonInteraction': 1});" src="http://assets.eventingnation.com/wp-content/uploads/2018/05/02180339/2018_THIS_728x90.noborder.new_.jpg" /></a></span></div>
<div class="a-single a-314"><a onClick="ga('send', 'event', 'banner', 'click', 'Stable View Mobile', 1.00, {'nonInteraction': 1});" href="https://useventing.com/events-competitions/calendar/event?event=17086"><img onload="ga('send', 'event', 'banner', 'impression', 'Stable View Mobile', 2.00, {'nonInteraction': 1});" src="http://assets.eventingnation.com/wp-content/uploads/2019/05/10095706/EN_StableView_May10_2019-Banner-Copy2.jpg" /></a></div>
</div></div>
                </div>			</div>

	<div id="tablet-leaderboard">
					<div id="responsive_ad-7" class="widget widget_en_responsive">                <div class="enresponsivewidget hide-on-mobile show-on-tablet hide-on-desktop"><div style="padding:6px 0;">
<div class="a-single a-334"><div style="padding:6px 0;">
<ins class='dcmads' style='display:inline-block;width:320px;height:50px'
data-dcm-placement='N1047766.956335EVENTINGNATION/B22504187.244488875'
data-dcm-rendering-mode='iframe'
data-dcm-https-only
data-dcm-resettable-device-id=''
data-dcm-app-id=''>
<script src='https://fw.adsafeprotected.com/rjss/www.googletagservices.com/264335/35775972/dcm/dcmads.js'></script>
</ins>
</div></div>
<div class="a-single a-283"><span><a onClick="ga('send', 'event', 'banner', 'click', 'THIS', 1.00, {'nonInteraction': 1});" href="http://thishorseinsurance.com/"><img onload="ga('send', 'event', 'banner', 'impression', 'THIS', 2.00, {'nonInteraction': 1});" src="http://assets.eventingnation.com/wp-content/uploads/2018/05/02180339/2018_THIS_728x90.noborder.new_.jpg" /></a></span></div>
<div class="a-single a-314"><a onClick="ga('send', 'event', 'banner', 'click', 'Stable View Mobile', 1.00, {'nonInteraction': 1});" href="https://useventing.com/events-competitions/calendar/event?event=17086"><img onload="ga('send', 'event', 'banner', 'impression', 'Stable View Mobile', 2.00, {'nonInteraction': 1});" src="http://assets.eventingnation.com/wp-content/uploads/2019/05/10095706/EN_StableView_May10_2019-Banner-Copy2.jpg" /></a></div>
</div></div>
                </div>			</div>

	<header id="header" style="display:none;">
		<section id="branding">
			<div id="site-title">
								<a href="http://eventingnation.com/" title="Eventing Nation" rel="home">Eventing Nation</a>
							</div>
		</section>
			</header>
	<div id="container" class="container-fluid">
		<section id="content" role="main">
			<div class="top">
				<div class="left"></div>
				<div class="right"></div>
				<div id="trends"> <span class="title">EN TRENDS: </span> <span class="list">
      <ul class="popularTags">
        <li><a href="http://eventingnation.com/tag/badminton/" rel="tag">Badminton</a></li><li class="spacer">&bull;</li><li><a href="http://eventingnation.com/tag/kentucky/" rel="tag">Kentucky</a></li><li class="spacer">&bull;</li><li><a href="http://eventingnation.com/tag/carolina-international/" rel="tag">Carolina</a></li><li class="spacer">&bull;</li><li><a href="http://eventingnation.com/tag/the-fork/" rel="tag">The Fork</a></li><li class="spacer">&bull;</li><li><a href="http://eventingnation.com/tag/jersey-fresh/" rel="tag">Jersey Fresh</a></li>      </ul>
      </span> </div>
			</div>

    <div class="inner">
	        <article id="post-260686" class="post-260686 post type-post status-publish format-standard has-post-thumbnail hentry category-home category-eventing-news-and-notes category-featured tag-olympics user-has-not-earned">
<header>
<h1 class="entry-title">Which Countries Are Qualified for Eventing at the 2020 Tokyo Olympics?</h1> 
<nav id="nav-below" class="navigation" role="navigation">
<div class="nav-previous"><a href="http://eventingnation.com/super-saturday-woodside-ups-the-ante-for-highly-anticipated-spring-event/" rel="prev"><span class="meta-nav">&larr;</span> Super Saturday: Woodside Ups the Ante for Highly Anticipated Spring Event</a></div>
<div class="nav-next"></div>
</nav><section class="entry-meta">
By <span class="author vcard"><a href="http://eventingnation.com/author/jenni/" title="Posts by Jenni Autry" rel="author">Jenni Autry</a></span>
<span class="meta-sep"> on </span>
<span class="entry-date">May 22, 2019 11:00 am</span>
<span class="entry-views"> - <span id="postCount">231 views</span></span>
</section>
 
</header>
<section class="entry-content">

  

<div id="attachment_183341" style="width: 650px" class="wp-caption alignnone"><img class="size-medium wp-image-183341" src="https://assets.eventingnation.com/eventingnation.com/images/2016/07/Olympic_flag-copy-640x426.jpg" alt="" width="640" height="426" srcset="https://assets.eventingnation.com/eventingnation.com/images/2016/07/Olympic_flag-copy-640x426.jpg 640w, https://assets.eventingnation.com/eventingnation.com/images/2016/07/Olympic_flag-copy-1200x799.jpg 1200w, https://assets.eventingnation.com/eventingnation.com/images/2016/07/Olympic_flag-copy-100x66.jpg 100w, https://assets.eventingnation.com/eventingnation.com/images/2016/07/Olympic_flag-copy.jpg 1600w" sizes="(max-width: 640px) 100vw, 640px" /><p class="wp-caption-text">Photo via Wikimedia Commons.</p></div>
<p>What is the path to qualifying for the 2020 Tokyo Olympic Games? A total of 65 combinations will compete in eventing, with 15 teams made up of three combinations each (45 total combinations) and a further 20 slots allotted to individual combinations. EN is breaking down the qualification process in a handy series of articles.</p>
<p>As the host nation,<strong> Japan</strong> automatically received one of the team quota places. The top six teams from the 2018 FEI World Equestrian Games at Tryon also qualified. As Japan finished fourth at WEG and already had qualification as the host nation, the qualification berth stretched to the team that finished seventh.</p>
<p><strong>Great Britain</strong>, <strong>Ireland</strong>, <strong>France</strong>, <strong>Germany</strong>, <strong>Australia</strong> and <strong>New Zealand</strong> all secured Olympic qualification at WEG. Alongside Japan, that gives us seven nations already qualified for Tokyo, with a further eight team slots up for grabs.</p>
<p>This is a critical week for qualification, as one Olympic team slot is on the line at <strong>Baborówko</strong> CCIO4*-L in Poland, with two team slots up for grabs at <strong>Saumur</strong> CCIO3*-L in France.</p>
<p>The CCIO4*-L at Baborówko is an FEI Olympic Qualification Event for Central and Eastern Europe, as well as Central Asia. <strong>Belarus</strong>, <strong>Poland</strong> and <strong>Russia</strong> have all fielded teams for the competition. The best placed team from those three countries will secure Olympic qualification. Click <a href="http://www.baborowko.pl/festiwal_eng/download/2019/listy/2019_CI_0054_C_S_08_master_list.pdf" target="_blank">here</a> to view the full entry list.</p>
<p>The CCIO3*-L at Saumur is serving as an FEI Olympic Qualification Event for Africa and the Middle East, as well as Southeast Asia and Oceania. <strong>China</strong>, <strong>Hong Kong </strong>and <strong>Thailand</strong> have all fielded teams, and the <strong>two</strong> best placed nations will take an Olympic slot. Click <a href="https://www.saumur.org/wp-content/uploads/2019/05/ENGAGEMENTS-CCI3L.pdf" target="_blank">here</a> to view the full entry list.</p>
<p>Looking ahead to the <strong>Pan American Games</strong>, which run at the CCIO3*-L level on Aug. 1-4 in Lima, Peru, two Olympic slots will be awarded to the two best placed teams. No countries in FEI Olympic Groups D and E have secured qualification, and all eyes will be on the <strong>U.S.</strong>, <strong>Canada</strong> and <strong>Brazil</strong>.</p>
<p>Two Olympic team slots will be awarded to the two best placed teams from FEI Olympic Groups A and B not already qualified at the <strong>FEI European Championships</strong>, which run at the CCIO4*-L level in Luhmühlen, Germany, on Aug. 28-Sept. 1. Great Britain, Ireland, France and Germany are already qualified.</p>
<p>The 15th and final Olympic team slot will be awarded at the conclusion of the <strong>2019 FEI Eventing Nations Cup Series</strong> to the highest ranked country in the final standings not already qualified. The series kicks off this weekend at Houghton Hall CCIO4*-S in England and will conclude at Boekelo CCIO4*-L in the Netherlands on Oct. 13. Click <a href="https://inside.fei.org/fei-nations-cup-eventing/calendar-2019" target="_blank">here</a> to view the Nations Cup calendar.</p>
<p><strong>Next up in EN&#8217;s series:</strong> the qualification process for the 20 individual slots. If you want to read more about Tokyo qualification in the meantime, click <a href="https://inside.fei.org/system/files/Tokyo%202020%20-%20Qualification%20System%20-%20EVENTING%20-%2028%20Jan%202019%20to%20be%20published.pdf" target="_blank">here</a>. Go Eventing.</p>
<div class="socialButtons">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=parzoe"></script>
<!-- AddThis Button END -->
</div>

<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3 class="fbComments">Comments</h3><div class="fb-comments" data-href="http://eventingnation.com/which-countries-are-qualified-for-eventing-at-the-2020-tokyo-olympics/" data-num-posts="15" data-width="580" data-colorscheme="light"></div>

<div class="entry-links"></div>

</section>
<footer class="entry-footer">

<span class="cat-links"><span>Categories</span>
<a href="http://eventingnation.com/home/" title="View all posts in Eventing Nation" >Eventing Nation</a> <a href="http://eventingnation.com/home/eventing-news-and-notes/" title="View all posts in Eventing News" >Eventing News</a> <a href="http://eventingnation.com/featured/" title="View all posts in Featured" >Featured</a> </span><br />
<span class="tag-links"><span>Tags</span> <a href="http://eventingnation.com/tag/olympics/" rel="tag">Olympics</a></span>
<br clear="all">
<br>
<nav id="nav-below" class="navigation" role="navigation">
<div class="nav-previous"><a href="http://eventingnation.com/super-saturday-woodside-ups-the-ante-for-highly-anticipated-spring-event/" rel="prev"><span class="meta-nav">&larr;</span> Super Saturday: Woodside Ups the Ante for Highly Anticipated Spring Event</a></div>
<div class="nav-next"></div>
</nav><br>
</footer>
</article>      <section id="comments">
</section>            <footer class="footer">
            </footer>
              <div id="text-170" class="widget widget_text">			<div class="textwidget"></div>
		</div>          </div>

</section>

<div id="sidebarRight">
  <div class="top">


    <!--<span class="chooseRegions">Region:</span> -->
    <!-- Commented out per John
    &nbsp;&nbsp;<a href="?region=US" ><img src="/wp-content/themes/eventingnation2013/images/flag-usa.png" /></a> 
    &nbsp;&nbsp;<a href="?region=AUS" ><img src="/wp-content/themes/eventingnation2013/images/flag-aus.png" /></a> 
    &nbsp;&nbsp;<a href="?region=UK" ><img src="/wp-content/themes/eventingnation2013/images/flag-eng.png" /></a> 
    &nbsp;&nbsp;<a href="?region=EU" ><img src="/wp-content/themes/eventingnation2013/images/flag-eu.png" /></a>
    &nbsp;&nbsp;<a href="?region=reset">Reset</a>  
-->

<a href="http://www.horsenation.com/" target="_blank" style="display:inline-block; padding-top:2px">More Insanity on Horse Nation >></a>

  </div>

    	<div id="text-90" class="widget widget_text"><h3>SmartPak</h3>			<div class="textwidget"><div class="g g-37"><div class="g-dyn a-31 c-1"><a onClick="ga('send', 'event', 'banner', 'click', 'SmartPak', 1.00, {'nonInteraction': 1});" href="https://www.smartpakequine.com/?utm_source=display&utm_medium=en&utm_campaign=MemDay19-10265"><img onload="ga('send', 'event', 'banner', 'impression', 'SmartPak', 2.00, {'nonInteraction': 1});" src="http://assets.eventingnation.com/wp-content/uploads/2019/05/22105418/052019_MemDay19_Partner_216x216.jpg" /></a></div></div></div>
		</div><div id="text-197" class="widget widget_text"><h3>Hylofit</h3>			<div class="textwidget"><div class="a-single a-315"><a onClick="ga('send', 'event', 'banner', 'click', 'Hylofit', 1.00, {'nonInteraction': 1});" href="https://hylofit.com/?utm_source=eventingnation&utm_medium=banner&utm_campaign=EN%20Sidebar"><img onload="ga('send', 'event', 'banner', 'impression', 'Hylofit', 2.00, {'nonInteraction': 1});" src="http://assets.eventingnation.com/wp-content/uploads/2019/05/07175132/unnamed.png" /></a></div></div>
		</div><div id="text-190" class="widget widget_text"><h3>Legends</h3>			<div class="textwidget"><div class="a-single a-156"><a onClick="ga('send', 'event', 'banner', 'click', 'Legends Sidebar', 1.00, {'nonInteraction': 1});" href="http://legendshorsefeed.com/products/gastrocare-supplement/"><img onload="ga('send', 'event', 'banner', 'impression', 'Legends Sidebar', 2.00, {'nonInteraction': 1});" src="http://assets.eventingnation.com/wp-content/uploads/2019/04/01100055/Legends-GastroCare-EventingNation-Sidebar-Ad-216x216-0319.jpg" /></a></div></div>
		</div><div id="text-57" class="widget widget_text"><h3>Omega Alpha</h3>			<div class="textwidget"><div class="a-single a-340"><a onClick="ga('send', 'event', 'banner', 'click', 'OA New', 1.00, {'nonInteraction': 1});" href="https://www.omegaalpha.us/"><img onload="ga('send', 'event', 'banner', 'impression', 'OA New', 2.00, {'nonInteraction': 1});" src="http://assets.eventingnation.com/wp-content/uploads/2019/05/13131959/oa.jpg" /></a></div></div>
		</div><div id="text-137" class="widget widget_text"><h3>Nupafeed</h3>			<div class="textwidget"><div class="a-single a-203"><a onClick="ga('send', 'event', 'banner', 'click', 'Nupafeed', 1.00, {'nonInteraction': 1});" href="http://www.nupafeedusa.com/"><img onload="ga('send', 'event', 'banner', 'impression', 'Nupafeed', 2.00, {'nonInteraction': 1});" src="http://assets.eventingnation.com/wp-content/uploads/2018/11/28105540/4x4-Focus-Image.jpg" /></a></div></div>
		</div><div id="text-141" class="widget widget_text"><h3>Professional&#8217;s Choice</h3>			<div class="textwidget"><div class="a-single a-49"><a onClick="ga('send', 'event', 'banner', 'click', 'Professional\&#039;s Choice', 1.00, {'nonInteraction': 1});" href="https://profchoice.com/c-1179805-english-boots-wraps-pro-performance.html"><img onload="ga('send', 'event', 'banner', 'impression', 'Professional\&#039;s Choice', 2.00, {'nonInteraction': 1});" src="http://assets.eventingnation.com/wp-content/uploads/2018/10/09182128/BootUp_2018.gif" /></a></div></div>
		</div><div id="text-198" class="widget widget_text"><h3>Haygain</h3>			<div class="textwidget"><div class="a-single a-316"><a onClick="ga('send', 'event', 'banner', 'click', 'Haygain', 1.00, {'nonInteraction': 1});" href="https://www.haygain.us/pages/cough2"><img onload="ga('send', 'event', 'banner', 'impression', 'Haygain', 2.00, {'nonInteraction': 1});" src="http://assets.eventingnation.com/wp-content/uploads/2019/01/01110555/HG-ad-216x216-for-EN.gif" /></a></div></div>
		</div><div id="text-205" class="widget widget_text"><h3>Invictus</h3>			<div class="textwidget"><div class="a-single a-332"><a onClick="ga('send', 'event', 'banner', 'click', 'Invictus Equestrian', 1.00, {'nonInteraction': 1});" href="https://invictus-equestrian.com/"><img onload="ga('send', 'event', 'banner', 'impression', 'Invictus Equestrian', 2.00, {'nonInteraction': 1});" src="http://assets.eventingnation.com/wp-content/uploads/2019/04/18124047/unnamed-21.jpg" /></a></div></div>
		</div><div id="text-206" class="widget widget_text"><h3>MDHT</h3>			<div class="textwidget"><div class="a-single a-333"><a onClick="ga('send', 'event', 'banner', 'click', 'MDHT', 1.00, {'nonInteraction': 1});" href="http://lochmoyfarm.com/"><img onload="ga('send', 'event', 'banner', 'impression', 'MDHT', 2.00, {'nonInteraction': 1});" src="http://assets.eventingnation.com/wp-content/uploads/2019/04/22094209/MHT.gif" /></a></div></div>
		</div><div id="text-49" class="widget widget_text"><h3>Cosequin</h3>			<div class="textwidget"><div class="a-single a-37"><a onClick="ga('send', 'event', 'banner', 'click', 'Cosequin', 1.00, {'nonInteraction': 1});" href="http://www.proviable.com/Proviable.html#whatisequine"><img onload="ga('send', 'event', 'banner', 'impression', 'Cosequin', 2.00, {'nonInteraction': 1});" src="http://assets.eventingnation.com/wp-content/uploads/2018/06/19182449/011.1394.02_Proviable-EQ_BannerAd_216x216.jpg" /></a></div></div>
		</div><div id="text-117" class="widget widget_text"><h3>Success Equestrian</h3>			<div class="textwidget"><div class="g g-24"><div class="g-dyn a-180 c-1"><a onClick="ga('send', 'event', 'banner', 'click', 'Success Equestrian 3', 1.00, {'nonInteraction': 1});" href="http://shop.successequestrian.com/"><img onload="ga('send', 'event', 'banner', 'impression', 'Success Equestrian 3', 2.00, {'nonInteraction': 1});" src="https://assets.eventingnation.com/eventingnation.com/images/2015/06/SE-final-3.jpg" /></a></div><div class="g-dyn a-178 c-2"><a onClick="ga('send', 'event', 'banner', 'click', 'Success Equestrian 1', 1.00, {'nonInteraction': 1});" href="http://shop.successequestrian.com/"><img onload="ga('send', 'event', 'banner', 'impression', 'Success Equestrian 1', 2.00, {'nonInteraction': 1});" src="https://assets.eventingnation.com/eventingnation.com/images/2015/06/SE-final-1.jpg" /></a></div><div class="g-dyn a-182 c-3"><a onClick="ga('send', 'event', 'banner', 'click', 'Success Equestrian 5', 1.00, {'nonInteraction': 1});" href="http://shop.successequestrian.com/"><img onload="ga('send', 'event', 'banner', 'impression', 'Success Equestrian 5', 2.00, {'nonInteraction': 1});" src="https://assets.eventingnation.com/eventingnation.com/images/2015/06/SE-final-5.jpg" /></a></div><div class="g-dyn a-181 c-4"><a onClick="ga('send', 'event', 'banner', 'click', 'Success Equestrian 4', 1.00, {'nonInteraction': 1});" href="http://shop.successequestrian.com/"><img onload="ga('send', 'event', 'banner', 'impression', 'Success Equestrian 4', 2.00, {'nonInteraction': 1});" src="https://assets.eventingnation.com/eventingnation.com/images/2015/06/SE-final-4.jpg" /></a></div><div class="g-dyn a-179 c-5"><a onClick="ga('send', 'event', 'banner', 'click', 'Success Equestrian 2', 1.00, {'nonInteraction': 1});" href="http://shop.successequestrian.com/"><img onload="ga('send', 'event', 'banner', 'impression', 'Success Equestrian 2', 2.00, {'nonInteraction': 1});" src="https://assets.eventingnation.com/eventingnation.com/images/2015/06/SE-final-2.jpg" /></a></div></div></div>
		</div><div id="sidebarclassifiedswidget-2" class="widget widget_sidebarclassifiedswidget"><div class="category sidebarRightCatPosts">
<h3><a href=http://sporthorsenation.eventingnation.com/>CLASSIFIEDS</a></h3>              <div class="block" onClick="parent.location='http://sporthorsenation.eventingnation.com/talented-2013-training-level-eventer-with-top-potential/'">
                  <div class="icon">
                    <a href="http://sporthorsenation.eventingnation.com/talented-2013-training-level-eventer-with-top-potential/">
                      <img src="http://assets.eventingnation.com/wp-content/uploads/sites/2/2019/05/21200933/Reveille-XC-02-750-250x150.jpg">
                    </a>
                  </div>
                  <div class="summary">
                    <span class="line1"><!--<span class="date">5/22/19</span> | --><span class="user">Phyllis Dawson</span></span>
                    <a class="post-link" href="http://sporthorsenation.eventingnation.com/talented-2013-training-level-eventer-with-top-potential/">Talented 2013 Training level Eventer with top potential</a>
                  </div>
              </div>
              <div class="block" onClick="parent.location='http://sporthorsenation.eventingnation.com/fancy-novice-eventer-talent-for-more/'">
                  <div class="icon">
                    <a href="http://sporthorsenation.eventingnation.com/fancy-novice-eventer-talent-for-more/">
                      <img src="http://assets.eventingnation.com/wp-content/uploads/sites/2/2019/05/21093422/2019_04_20-Chatt-Schooling-84-250x150.jpg">
                    </a>
                  </div>
                  <div class="summary">
                    <span class="line1"><!--<span class="date">5/21/19</span> | --><span class="user">Lauren Turner</span></span>
                    <a class="post-link" href="http://sporthorsenation.eventingnation.com/fancy-novice-eventer-talent-for-more/">FANCY NOVICE EVENTER &#8211; TALENT FOR MORE</a>
                  </div>
              </div>
            </div><div class=moreClassifieds><a href=http://sporthorsenation.eventingnation.com/>More Classifieds >></a></div>
</div>    
</div><div id="sidebarLeft">
  <div class="top">


<a href="http://eventingnation.com/login/">Login</a> <span>/</span> <a href="http://eventingnation.com/register/">Register</a>


  </div>
    <div id="text-181" class="widget widget_text"><h3>Stable View Farm</h3>			<div class="textwidget"><div class="a-single a-269"><a onClick="ga('send', 'event', 'banner', 'click', 'Stable View', 1.00, {'nonInteraction': 1});" href="https://useventing.com/events-competitions/calendar/event?event=17086"><img onload="ga('send', 'event', 'banner', 'impression', 'Stable View', 2.00, {'nonInteraction': 1});" src="http://assets.eventingnation.com/wp-content/uploads/2019/05/10095705/EN_StableView_May10_2019-Banner-Copy.jpg" /></a></div></div>
		</div><div id="ajdg_bnnrwidgets-2" class="widget ajdg_bnnrwidgets"><div class="a-single a-164"><a href="http://www.worldequestrianbrands.com/"><img src="http://assets.eventingnation.com/wp-content/uploads/2018/04/23074812/WEB_120x300.gif" /></a></div></div><div id="text-55" class="widget widget_text"><h3>Kentucky Performance Products</h3>			<div class="textwidget"><div class="a-single a-30"><a onClick="ga('send', 'event', 'banner', 'click', 'Kentucky Performance Products', 1.00, {'nonInteraction': 1});" href="http://www.kppvet.com/insulinwise/?utm_source=EventingNation&utm_medium=Banner&utm_content=2019MayInsulinWise"><img onload="ga('send', 'event', 'banner', 'impression', 'Kentucky Performance Products', 2.00, {'nonInteraction': 1});" src="http://assets.eventingnation.com/wp-content/uploads/2019/05/01112048/120x300-InsulinWise-1B.jpg" /></a></div></div>
		</div><div id="text-202" class="widget widget_text"><h3>FLAIR</h3>			<div class="textwidget"><div class="a-single a-330"><a onClick="ga('send', 'event', 'banner', 'click', 'FLAIR Sidebar', 1.00, {'nonInteraction': 1});" href="https://flairstrips.com/limited-edition/usa?utm_source=en&utm_medium=banner&utm_campaign=flag"><img onload="ga('send', 'event', 'banner', 'impression', 'FLAIR Sidebar', 2.00, {'nonInteraction': 1});" src="http://assets.eventingnation.com/wp-content/uploads/2019/05/09110022/EN-May-Flag-1.png" /></a></div></div>
		</div><div id="text-201" class="widget widget_text"><h3>Horse First</h3>			<div class="textwidget"><div class="a-single a-76"><a onClick="ga('send', 'event', 'banner', 'click', 'Horse First', 1.00, {'nonInteraction': 1});" href="http://www.horsefirst.net/"><img onload="ga('send', 'event', 'banner', 'impression', 'Horse First', 2.00, {'nonInteraction': 1});" src="http://assets.eventingnation.com/wp-content/uploads/2019/03/13112406/Eventing-nation-rev.gif" /></a></div></div>
		</div><div id="text-119" class="widget widget_text"><h3>Athletux</h3>			<div class="textwidget"><div class="g g-25"><div class="g-single a-185"><a onClick="ga('send', 'event', 'banner', 'click', 'Athletux 2', 1.00, {'nonInteraction': 1});" href="http://athletux.com"><img onload="ga('send', 'event', 'banner', 'impression', 'Athletux 2', 2.00, {'nonInteraction': 1});" src="https://assets.eventingnation.com/eventingnation.com/images/2015/06/RX7VsigWwUwmfVJk881T_LoJL433sPAcnOa8eM8vymM.jpeg" /></a></div></div></div>
		</div><div id="text-194" class="widget widget_text"><h3>Lima 2019</h3>			<div class="textwidget"><div class="a-single a-309"><a onClick="ga('send', 'event', 'banner', 'click', 'Lima 2019', 1.00, {'nonInteraction': 1});" href="https://lima2019.pe/en"><img onload="ga('send', 'event', 'banner', 'impression', 'Lima 2019', 2.00, {'nonInteraction': 1});" src="http://assets.eventingnation.com/wp-content/uploads/2018/10/01163820/lima.png" /></a></div></div>
		</div><div id="text-157" class="widget widget_text"><h3>Tokyo</h3>			<div class="textwidget"><a href="https://tokyo2020.jp/en/"><img src="https://assets.eventingnation.com/eventingnation.com/images/2017/01/tokyo.png"></div>
		</div><div id="text-200" class="widget widget_text">			<div class="textwidget"><center><a href="https://paris2024.org/en"><img src="http://assets.eventingnation.com/wp-content/uploads/2019/01/29124545/paris.png"></a></center></div>
		</div><div id="text-86" class="widget widget_text"><h3>USEF</h3>			<div class="textwidget"><center><a href="http://usef.org/"><img src="https://assets.eventingnation.com/eventingnation.com/images/2017/01/logo.png"></a>
 </center></div>
		</div><div id="text-69" class="widget widget_text"><h3>USEA</h3>			<div class="textwidget"><center><a href="http://useventing.com/"><img src="https://assets.eventingnation.com/eventingnation.com/images/2017/02/Untitled-1.png"></a>
 </center></div>
		</div>      </div>
<div class="clear"></div>
</div>

<div class="mobile-social-ad">
          <div id="text-170" class="widget widget_text">			<div class="textwidget"></div>
		</div>            <div class="mobile-facebook"><center><iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Feventingnation&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=145299992229549" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px; width: 79px;" allowTransparency="true"></iframe></center></div>
      <div class="mobile-twitter"><center><a href="https://twitter.com/eventingnation" class="twitter-follow-button" data-show-count="false">Follow @eventingnation</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></center></div>
<div style="clear: both;"> </div>
</div>

<footer id="footer" role="contentinfo">
  <div class="footer-inner">
          <div class="footer_ads" style="padding-bottom:20px;"> 
        <div id="text-207" class="widget widget_text">			<div class="textwidget"><div class="enresponsivewidget hide-on-mobile hide-on-tablet show-on-desktop">
<div class="a-single a-338"><ins class='dcmads' style='display:inline-block;width:728px;height:90px'
data-dcm-placement='N1047766.956335EVENTINGNATION/B22504187.244489292'
data-dcm-rendering-mode='iframe'
data-dcm-https-only
data-dcm-resettable-device-id=''
data-dcm-app-id=''>
<script src='https://fw.adsafeprotected.com/rjss/www.googletagservices.com/264335/35775976/dcm/dcmads.js'></script>
</ins></div>
</div>
<div class="enresponsivewidget show-on-mobile show-on-tablet hide-on-desktop">
<div class="a-single a-339"><ins class='dcmads' style='display:inline-block;width:728px;height:90px'
data-dcm-placement='N1047766.956335EVENTINGNATION/B22504187.244489286'
data-dcm-rendering-mode='iframe'
data-dcm-https-only
data-dcm-resettable-device-id=''
data-dcm-app-id=''>
<script src='https://fw.adsafeprotected.com/rjss/www.googletagservices.com/264335/35775974/dcm/dcmads.js'></script>
</ins></div>
</div></div>
		</div>      </div>
        <div class="footer-inner-left">&nbsp;</div>
    <div class="footer-inner-right">
    <div class="footer-right-side"><img src="/wp-content/themes/eventingnation2013/images/en-logo.png" />
    
    <div id="mc_embed_signup" style="align:center;"><form id="mc-embedded-subscribe-form" class="validate" action="https://eventingnation.us6.list-manage.com/subscribe/post?u=65ea8641e5a2b8b8f553628a9&amp;id=cb0556f206" method="post" name="mc-embedded-subscribe-form" target="_blank"><strong style="display: none;"><label for="mce-EMAIL">Enter your email
address to receive EN E-News:</label></strong> <input id="mce-EMAIL" class="email" type="email" name="EMAIL" value="" placeholder="ENTER YOUR EMAIL">
<input id="mc-embedded-subscribe" class="button" type="submit" name="subscribe" value="SIGN UP">
</form></div>
    
    </div>
      <div class="footer-nav">
        <div class="menu-footer-nav-container"><ul id="menu-footer-nav" class="menu"><li id="menu-item-87281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87281"><a href="/">Home</a></li>
<li id="menu-item-87285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87285"><a href="http://www.sporthorsenation.com/">Sport Horse Nation</a></li>
<li id="menu-item-90818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90818"><a href="/shop/">Official EN Store</a></li>
<li id="menu-item-87286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87286"><a href="http://eventingnation.com/classic-eventing-nation/">Classic EN</a></li>
<li id="menu-item-87287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87287"><a href="http://eventingnation.com/contact-us/">Contact</a></li>
<li id="menu-item-90754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90754"><a href="http://eventingnation.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-90755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90755"><a href="http://eventingnation.com/terms-of-use-2/">Terms of Use</a></li>
</ul></div>      </div>
      <div class="footer-categories">
        <div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-90819" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90819"><a href="http://eventingnation.com/home/eventing-news-and-notes/">Eventing News</a></li>
<li id="menu-item-90820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90820"><a href="http://eventingnation.com/home/high-performance/">High Performance</a></li>
<li id="menu-item-90822" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90822"><a href="http://eventingnation.com/home/reader-submission-home/">Reader Submissions</a></li>
<li id="menu-item-90830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90830"><a href="http://eventingnation.com/home/go-eventing/">Go Eventing</a></li>
<li id="menu-item-90821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90821"><a href="http://eventingnation.com/home/insanity-in-the-middle/">Insanity in the Middle</a></li>
<li id="menu-item-90829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90829"><a href="http://eventingnation.com/home/ridiculous-commentary/">Opinion</a></li>
<li id="menu-item-90823" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90823"><a href="http://eventingnation.com/home/videos-en/">Videos</a></li>
</ul></div>      </div>
    </div>
  </div>
  <div class="clear"> </div>
</footer>
</div>
<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:450,initialWidth:"30%",initialHeight:"30%",maxWidth:"93%",maxHeight:"93%",opacity:0.8,preloading:false,current:" {current}  {total}",previous:"",next:"",close:"",loop:false,slideshow:true,slideshowAuto:false,slideshowSpeed:5000,slideshowStart:"start",slideshowStop:"stop",top:false,right:false,bottom:false,left:false});
});
</script>
<link rel='stylesheet' id='badgeos-front-css'  href='http://eventingnation.com/wp-content/plugins/badgeos/css/badgeos-front.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/eventingnation.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eventingnation.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://eventingnation.com/wp-content/plugins/badgeos/js/credly-badge-builder.js?ver=1.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var badgeos_feedback_buttons = {"ajax_url":"\/wp-admin\/admin-ajax.php","user_id":"0"};
var badgeos_feedback_buttons = {"ajax_url":"\/wp-admin\/admin-ajax.php","user_id":"0"};
var BadgeosCredlyData = {"ajax_url":"\/wp-admin\/admin-ajax.php","message":"Would you like to display this badge on social networks and add it to your lifelong badge collection?","confirm":"Yes, send to Credly","cancel":"Cancel","share":"Share on Credly!","localized_error":"Error:","errormessage":"Error: Timed out"};
var BadgeosCredlyData = {"ajax_url":"\/wp-admin\/admin-ajax.php","message":"Would you like to display this badge on social networks and add it to your lifelong badge collection?","confirm":"Yes, send to Credly","cancel":"Cancel","share":"Share on Credly!","localized_error":"Error:","errormessage":"Error: Timed out"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eventingnation.com/wp-content/plugins/badgeos/js/badgeos-achievements.js?ver=1.1.0'></script>
<script type='text/javascript' src='http://eventingnation.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript' src='http://eventingnation.com/wp-content/plugins/badgeos/js/ckeditor.js'></script>
<script type='text/javascript' src='http://eventingnation.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eventingnation.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/which-countries-are-qualified-for-eventing-at-the-2020-tokyo-olympics\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View Cart","cart_url":"http:\/\/eventingnation.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//eventingnation.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//eventingnation.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/which-countries-are-qualified-for-eventing-at-the-2020-tokyo-olympics\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//eventingnation.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//eventingnation.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/which-countries-are-qualified-for-eventing-at-the-2020-tokyo-olympics\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//eventingnation.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/eventingnation.com\/wp-admin\/admin-ajax.php","post_id":"260686"};
/* ]]> */
</script>
<script type='text/javascript' src='http://eventingnation.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://eventingnation.com/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='http://eventingnation.com/wp-content/plugins/lightbox-plus/css/overtext/helper.min.js?ver=2.7.2'></script>
<script type='text/javascript' src='http://eventingnation.com/wp-includes/js/wp-embed.min.js?ver=87bfa0cd567d2d9bd5117c1fecd3787e'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=241102206050392&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-18').gslider({groupid:18,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-22').gslider({groupid:22,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-23').gslider({groupid:23,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-24').gslider({groupid:24,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-27').gslider({groupid:27,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-28').gslider({groupid:28,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-30').gslider({groupid:30,speed:9000,repeat_impressions:'Y'});
	jQuery('.g-33').gslider({groupid:33,speed:10000,repeat_impressions:'Y'});
	jQuery('.g-34').gslider({groupid:34,speed:5000,repeat_impressions:'Y'});
	jQuery('.g-35').gslider({groupid:35,speed:4000,repeat_impressions:'Y'});
	jQuery('.g-36').gslider({groupid:36,speed:5000,repeat_impressions:'Y'});
	jQuery('.g-37').gslider({groupid:37,speed:5000,repeat_impressions:'Y'});
	jQuery('.g-38').gslider({groupid:38,speed:8000,repeat_impressions:'Y'});
	jQuery('.g-39').gslider({groupid:39,speed:8000,repeat_impressions:'Y'});
	jQuery('.g-40').gslider({groupid:40,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-41').gslider({groupid:41,speed:8000,repeat_impressions:'Y'});
	jQuery('.g-42').gslider({groupid:42,speed:6000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->


<script src="/wp-content/themes/eventingnation2013/js/ytplugin-custom2.js"></script>

<script type="text/javascript">
	// Google measurement protocol implementation for impression counters: PMK 20160615
	var ga_mp_impressions_ep  = "https://www.google-analytics.com/batch"; // Batch processing end point url
	var ga_mp_impressions_v   = 1; // Measurement protocol version (1)
	var ga_mp_impressions_ni  = 0; // non-interacive (false) - this could be changed I think (switched to 0 after google call)
	var ga_mp_impressions_tid = "UA-10955251-1"; // Analytics UID (eventingnation.com)
//		ga_mp_impressions_tid = "UA-77061548-11"; // Analytics UID (sb9.geovalidate.com)
	var ga_mp_impressions_t   = "event"; // hit type
	var ga_mp_impressions_cid = ""; // unique user (session) id (see below)
	var ga_mp_impressions_ec  = "banner"; // event category
	var ga_mp_impressions_ea  = "impression"; // event action
/* no longer needed, using _ga cookie value
		// get PHP cookie id and convert from base 32 to base 16 for compatibility with Google's UUID requirements:
		// "The value of this field should be a random UUID (version 4) as described in http://www.ietf.org/rfc/rfc4122.txt":
		// https://developers.google.com/analytics/devguides/collection/protocol/v1/parameters#cid
	var ga_mp_impressions_PHPSID = ga_mp_impressions_readCookie("PHPSESSID");
	if(ga_mp_impressions_PHPSID.length==26)
	{
		var ga_mp_impressions_BASE16 = "0123456789abcdef";
		var ga_mp_impressions_BASE32 = "0123456789abcdefghijklmnopqrstuv";
		var i      = 25;
		for(var k=0;k<6;k++) { // in slots of 4(32)/5(16)
			var ga_mp_impressions_tdv = 0; // temporary decimal value
			ga_mp_impressions_tdv  = ga_mp_impressions_BASE32.indexOf(ga_mp_impressions_PHPSID.charAt(i--));
			ga_mp_impressions_tdv += 32*ga_mp_impressions_BASE32.indexOf(ga_mp_impressions_PHPSID.charAt(i--));
			ga_mp_impressions_tdv += 1024*ga_mp_impressions_BASE32.indexOf(ga_mp_impressions_PHPSID.charAt(i--));
			ga_mp_impressions_tdv += 32768*ga_mp_impressions_BASE32.indexOf(ga_mp_impressions_PHPSID.charAt(i--));
			for(var j=0;j<5;j++) { ga_mp_impressions_cid = ga_mp_impressions_BASE16.charAt(ga_mp_impressions_tdv%16)+ga_mp_impressions_cid; ga_mp_impressions_tdv=Math.floor(ga_mp_impressions_tdv/16); }
		}
		ga_mp_impressions_cid = ga_mp_impressions_cid.substring(0,8)+"-"+ga_mp_impressions_cid.substring(8,12)+"-"+ga_mp_impressions_cid.substring(12,16)+"-"+ga_mp_impressions_cid.substring(16,20)+"-"+ga_mp_impressions_cid.substring(20); // format as 8-4-4-4-12 
	}
	else { // generate random uuid:
		ga_mp_impressions_cid = ga_mp_impressions_hex(8)+"-"+ga_mp_impressions_hex(4)+"-"+ga_mp_impressions_hex(4)+"-"+ga_mp_impressions_hex(4)+"-"+ga_mp_impressions_hex(12);
	}
	function ga_mp_impressions_readCookie(cname) {
		var nameEQ = cname + "=";
		var ca = document.cookie.split(';');
		for(var i=0;i < ca.length;i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
		}
		return null;
	}
	function ga_mp_impressions_hex(l){var s=Math.floor(Math.random()*(Math.pow(16,l)-1)).toString(16);while(s.length<l)s='0'+s;return s;}
*/

	function readCookie(cname)
	{
		var nameEQ = cname+"=";
		var ca = document.cookie.split(' ');
		for(var i=0;i < ca.length;i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
		}
	}
	var cookie_adrotate_geo=readCookie("adrotate-geo");
//	$.ajax({url: 'http://geovalidate.dev/adrotate_cookie_tracker.php?adrotate-geo='+cookie_adrotate_geo});
	$.ajax({url: 'http://eventingnation.geovalidate.com/adrotate_cookie_tracker.php?adrotate-geo='+cookie_adrotate_geo+'&impressions='+ga_mp_impressions_stack.length});
	
	while(ga_mp_impressions_stack.length>0)
	{	// send impressions in batches of 20:
		var out=""; // reset output
		ga(function(tracker) { window.ga_mp_impressions_cid = tracker.get('clientId'); });
		for(var i=0;i<20;i++)if(ga_mp_impressions_stack.length>0)out+="v="+ga_mp_impressions_v+"&dl="+encodeURIComponent(window.location.href)+"&tid="+ga_mp_impressions_tid+"&t="+ga_mp_impressions_t+"&ni="+ga_mp_impressions_ni+"&cid="+ga_mp_impressions_cid+"&ec="+ga_mp_impressions_ec+"&ea="+ga_mp_impressions_ea+"&el="+encodeURI(ga_mp_impressions_stack.shift())+"\n";
		jQuery.post(ga_mp_impressions_ep,out);
//		console.log(out);
	}
</script>

<script>
jQuery('.dropdown-menu a').on('touchstart', function(e) {
    window.location.href = jQuery(this).attr('href');
});

jQuery("a:contains(Dressage Times)").removeClass('wp-caption-text');
</script>

<script>
jQuery(document).ready(function() {
	
	setTimeout(function(){
jQuery('a.video').click(function () {
    var id = jQuery(this).attr('href');
    var src = '//www.youtube.com/embed/'+id;
    jQuery("#youtube").attr('src', src);
    return false;
});

  //Youtube Carousel
  jQuery('.video:first').trigger('click');

}, 2000);

});
</script>

<script>
var playlistID = 'PLfS8sA-dyIp1WkPWT1yUsrVFwnqOmDaOy';
var channelName = 'eventingnation';
</script>

<script>
$(window).load(function() {
  $('.slider4').bxSlider({
  slideWidth: 140,
    minSlides: 1,
    maxSlides: 4,
    moveSlides: 1,
    slideMargin: 14,
	infiniteLoop: false,
	pager: false
  });
});
</script>

</body></html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 3185/3211 objects using memcached
Page Caching using apc
Database Caching 11/83 queries in 0.234 seconds using memcached

 Served from: _ @ 2019-05-22 12:09:07 by W3 Total Cache -->