<!DOCTYPE html>
<html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0" />
	<!--<meta name="viewport" content="width=device-width, initial-scale=1.0" />-->
	<title>
		Monday Video: Tokyo Highlights from the EquiRatings 2021 Horse of the Year  |  Eventing Nation -  Three-Day Eventing News, Results, Videos, and Commentary
	</title>
	<link rel='dns-prefetch' href='//eventingnation.com' />
<link rel='dns-prefetch' href='//cdn.ckeditor.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Eventing Nation &raquo; Feed" href="https://eventingnation.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Eventing Nation &raquo; Comments Feed" href="https://eventingnation.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/eventingnation.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=87bfa0cd567d2d9bd5117c1fecd3787e"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-my-login-css'  href='https://eventingnation.com/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://eventingnation.com/wp-includes/css/dashicons.min.css?ver=87bfa0cd567d2d9bd5117c1fecd3787e' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://eventingnation.com/wp-includes/js/thickbox/thickbox.css?ver=87bfa0cd567d2d9bd5117c1fecd3787e' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://eventingnation.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='en-resajax-style-css'  href='https://eventingnation.com/wp-content/plugins/en-responsive-widget/styles.css?ver=87bfa0cd567d2d9bd5117c1fecd3787e' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//eventingnation.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//eventingnation.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.14' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//eventingnation.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='badgeos-single-css'  href='https://eventingnation.com/wp-content/plugins/badgeos/css/badgeos-single.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='https://eventingnation.com/wp-content/plugins/lightbox-plus/css/overtext/colorbox.min.css?ver=2.7.2' type='text/css' media='screen' />
<script type='text/javascript' src='https://eventingnation.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://eventingnation.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.ckeditor.com/4.5.3/standard/ckeditor.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var enres_cache = {"ajax_url":"https:\/\/eventingnation.com\/wp-json\/en\/v1\/en-get-content\/1642268261"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eventingnation.com/wp-content/plugins/en-responsive-widget/js/enres_cache.js?ver=87bfa0cd567d2d9bd5117c1fecd3787e'></script>
<script type='text/javascript' src='https://eventingnation.com/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=87bfa0cd567d2d9bd5117c1fecd3787e'></script>
<link rel='https://api.w.org/' href='https://eventingnation.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eventingnation.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eventingnation.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Product Review: Aztec Diamond Equestrian&#8217;s Iconic Riding Leggings + Soft Shell Gloves' href='https://eventingnation.com/product-review-aztec-diamond-equestrians-iconic-riding-leggings-soft-shell-gloves/' />
<link rel='next' title='Tuesday News &amp; Notes from Legends Horse Feeds' href='https://eventingnation.com/tuesday-news-notes-from-legends-horse-feeds-159/' />

<link rel="canonical" href="https://eventingnation.com/monday-video-tokyo-highlights-from-the-equiratings-2021-horse-of-the-year/" />
<link rel='shortlink' href='https://eventingnation.com/?p=342454' />
<link rel="alternate" type="application/json+oembed" href="https://eventingnation.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feventingnation.com%2Fmonday-video-tokyo-highlights-from-the-equiratings-2021-horse-of-the-year%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://eventingnation.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feventingnation.com%2Fmonday-video-tokyo-highlights-from-the-equiratings-2021-horse-of-the-year%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.14 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	.g-4 { margin:1px 1px 1px 1px; }
	.g-5 { margin:1px 1px 1px 1px; }
	.g-6 { margin:1px 1px 1px 1px; }
	.g-7 { margin:1px 1px 1px 1px; }
	.g-8 { margin:1px 1px 1px 1px; }
	.g-9 { margin:1px 1px 1px 1px; }
	.g-10 { margin:1px 1px 1px 1px; }
	.g-11 { margin:1px 1px 1px 1px; }
	.g-12 { margin:1px 1px 1px 1px; }
	.g-13 { margin:1px 1px 1px 1px; }
	.g-14 { margin:1px 1px 1px 1px; }
	.g-15 { margin:1px 1px 1px 1px; }
	.g-16 { margin:1px 1px 1px 1px; }
	.g-17 { margin:1px 1px 1px 1px; }
	.g-18 { margin:1px 1px 1px 1px;width:100%; max-width:120px; height:100%; max-height:300px; }
	.g-19 { margin:1px 1px 1px 1px; }
	.g-20 { margin:1px 1px 1px 1px; }
	.g-21 { margin:1px 1px 1px 1px; }
	.g-22 { margin:1px 1px 1px 1px;width:100%; max-width:216px; height:100%; max-height:216px; }
	.g-23 { margin:1px 1px 1px 1px;width:100%; max-width:120px; height:100%; max-height:300px; }
	.g-24 { margin:1px 1px 1px 1px;width:100%; max-width:212px; height:100%; max-height:212px; }
	.g-25 { margin:1px 1px 1px 1px; }
	.g-26 { margin:1px 1px 1px 1px; }
	.g-27 { margin:1px 1px 1px 1px;width:100%; max-width:212px; height:100%; max-height:212px; }
	.g-28 { margin:1px 1px 1px 1px;width:100%; max-width:216px; height:100%; max-height:166px; }
	.g-29 { margin:1px 1px 1px 1px; }
	.g-30 { margin:0px 0px 0px 0px;width:100%; max-width:216px; height:100%; max-height:216px; }
	.g-31 { margin:1px 1px 1px 1px; }
	.g-32 { margin:1px 1px 1px 1px; }
	.g-33 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-34 { margin:0px 0px 0px 0px;width:100%; max-width:216px; height:100%; max-height:216px; }
	.g-35 { margin:1px 1px 1px 1px;width:100%; max-width:120px; height:100%; max-height:300px; }
	.g-36 { margin:0px 0px 0px 0px;width:100%; max-width:216px; height:100%; max-height:216px; }
	.g-37 { margin:0px 0px 0px 0px;width:100%; max-width:216px; height:100%; max-height:216px; }
	.g-38 { margin:0px 0px 0px 0px;width:100%; max-width:600px; height:100%; max-height:110px; }
	.g-39 { margin:0px 0px 0px 0px;width:100%; max-width:216px; height:100%; max-height:216px; }
	.g-40 { margin:0px 0px 0px 0px;width:100%; max-width:216px; height:100%; max-height:216px; }
	.g-41 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:190px; }
	.g-42 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-54 { margin:0px 0px 0px 0px;width:100%; max-width:600px; height:100%; max-height:100px; }
	.g-55 { margin:0px 0px 0px 0px;width:100%; max-width:1060px; height:100%; max-height:90px; }
	.g-56 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="241102206050392"/><meta property="fb:admins" content="778723963"/><meta property="fb:admins" content="55701165"/><meta property="fb:admins" content="1199220066"/><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

div#leaderboard div > ins {
    display: flex !important;
}

.a-single.a-283 {
    margin-top: -27px;
    width: 100%;
}

.a-single.a-283 img {
    width: 99.7%;
}

.a-single.a-40 {
   margin: -25px 0px -10px;
}
.a-single.a-334 {
display: flex;
 justify-content: center;
 margin: 0;
}
.a-single.a-335, .a-single.a-336, .a-single.a-337 {
 display: flex;
 justify-content: center;
 margin: -29px 0 5px;
}

#tablet-leaderboard .a-single.a-334 {
	margin: -29px 0 21px;
}

#container .a-single.a-335, #container .a-single.a-336, #container .a-single.a-337 {
	 margin: 0px 0 5px;
}

		</style>
		<!-- jQuery library (served from Google) -->
	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
	<script language="Javascript">
		var gatimeout = 0; // PMK 2016-06-11 throttle for ga() calls (need to initialize this variable to zero globally)
	</script>
	<!--<link href='http://fonts.googleapis.com/css?family=Roboto:400,400italic,700,700italic' rel='stylesheet' type='text/css'>-->
	<link href="/wp-content/themes/eventingnation2013/js/bootstrap.css" rel="stylesheet" media="screen" />
	<link href="/wp-content/themes/eventingnation2013/js/bootstrap-responsive.css" rel="stylesheet" />

	<link rel="stylesheet" type="text/css" href="https://eventingnation.com/wp-content/themes/eventingnation2013/style.css" />

	<link href="/wp-content/themes/eventingnation2013/css/bxslider.min.css" rel="stylesheet" />
	<script src="/wp-content/themes/eventingnation2013/js/bxslider.min.js"></script>
	<script type="text/javascript" src="/wp-content/themes/eventingnation2013/js/ytp.js"></script>
	<script src="/wp-content/themes/eventingnation2013/js/bootstrap-3.0.3.min.js"></script>
	<script src="/wp-content/themes/eventingnation2013/js/common.js"></script>


	<meta name="google-site-verification" content="Z_7RH6w0LZBpNkBj4LucQLjYL08r2h-FSskoaL58vAQ" />

		<!-- the default values -->


	<!-- if page is content page -->
			<meta property="og:url" content="https://eventingnation.com/monday-video-tokyo-highlights-from-the-equiratings-2021-horse-of-the-year/"/>
		<meta property="og:title" content="Monday Video: Tokyo Highlights from the EquiRatings 2021 Horse of the Year - Eventing Nation - Three-Day Eventing News, Results, Videos, and Commentary" />
		<meta property="og:description" content="One could argue that few combinations had a better 2021 season than Andrew Hoy and Vassily de Lassos. While it was a relatively short competition season &#8212; consisting of three FEI events, including the Olympic Games &#8212; they" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://assets.eventingnation.com/wp-content/uploads/2021/08/01165352/HoyTO21brinkman8-1x1-19155.jpg" />


		<!-- if page is others -->
	
	<script type="text/javascript">
		jQuery(window).resize(function() {
			console.log('window: ' + jQuery(window).innerWidth() + 'x' + jQuery(window).innerHeight() );
		});
	</script>

	<script type="text/javascript">
		jQuery(window).load(function(){
			jQuery('p iframe').parent().addClass('vidWrap');
			jQuery('iframe[src*="instagram.com"]').each(function() {
				var instagram = jQuery(this);
				jQuery(instagram).parent().addClass('instagram-embed');
			});
			jQuery('.raffle').each(function() {
				var raffle = jQuery(this);
				jQuery(raffle).parent().removeClass('vidWrap');
			});
		});
	</script>

	<script type="text/javascript">
		// Google measurement protocol implementation for impression counters: PMK 20160615
		var ga_mp_impressions_stack = new Array(); // event labels (ad titles) - global js array to queue all impression events
	</script>

	<script>(function() {
			var _fbq = window._fbq || (window._fbq = []);
			if (!_fbq.loaded) {
				var fbds = document.createElement('script');
				fbds.async = true;
				fbds.src = '//connect.facebook.net/en_US/fbds.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(fbds, s);
				_fbq.loaded = true;
			}
			_fbq.push(['addPixelId', '727976167253869']);
		})();
		window._fbq = window._fbq || [];
		window._fbq.push(['track', 'PixelInitialized', {}]);
	</script>
	<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=727976167253869&amp;ev=NoScript" /></noscript>

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-10955251-1', 'auto');
		ga('send', 'pageview');

	</script>

</head>
<body class="post-template-default single single-post postid-342454 single-format-standard">
<div id="fb-root"></div>
<!--<script>// <![CDATA[
(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&#038;version=v2.3";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));
// ]]></script>-->

<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
<script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
<![endif]-->

<div id="wrapper">

	<div class="navbar navbar-inverse navbar-static-top">
		<div class="headerBG" style="background:url('https://assets.eventingnation.com/eventingnation.com/images/2013/12/header-new3.png') top right no-repeat;">
			<div class="headerOverlay">
				<div class="container-fluid">
          <span id="enlogo">
          <a href="/"><img src="/wp-content/themes/eventingnation2013/images/en-logo.png" alt="Eventing Nation" style="padding-top: 12px; padding-bottom: 15px;" /></a>
	                    </span>
					<p class="navbar-text pull-right">
						Red on right, white on left, insanity in the middle					</p>
				</div><!--/.container-fluid -->
				<div class="navbar-inner">
					<div class="container-fluid">
						<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navHeaderCollapse">
							<span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span>
						</button>
						<div class="nav-collapse collapse navHeaderCollapse">
							
							<ul id="menu-top-menu" class="nav navbar-nav"><li id="menu-item-80399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80399"><a title="Home" href="/">Home</a></li>
<li id="menu-item-87203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-87203 dropdown"><a title="About" href="#" data-toggle="dropdown" class="dropdown-toggle">About <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-89758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89758"><a title="Meet the EN Team" href="https://eventingnation.com/our-team/">Meet the EN Team</a></li>
	<li id="menu-item-93094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93094"><a title="Submit A Story" href="https://eventingnation.com/submit-a-story/">Submit A Story</a></li>
	<li id="menu-item-89759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89759"><a title="Advertising with Nation Media" href="https://eventingnation.com/advertising/">Advertising with Nation Media</a></li>
	<li id="menu-item-146485" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146485"><a title="Comment Policy" href="https://eventingnation.com/comment-policy/">Comment Policy</a></li>
</ul>
</li>
<li id="menu-item-328784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-328784"><a title="Horse Nation" href="http://www.horsenation.com">Horse Nation</a></li>
<li id="menu-item-80396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-80396"><a title="Classifieds" href="http://sporthorsenation.eventingnation.com/">Classifieds</a></li>
<li id="menu-item-310938" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-310938"><a title="Classic EN" href="https://eventingnation.com/classic-eventing-nation/">Classic EN</a></li>
<li id="menu-item-87204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87204"><a title="Contact EN" href="https://eventingnation.com/contact-us/">Contact EN</a></li>
</ul>

						</div><!--/.nav-collapse -->
						<div class="search">
							<a class="icon"></a>
							<div class="dropDown">
								<form id="searchbox_012627637596547641809:2vinp3bqx70" action="/search" class="searchform" method="get">
									<input value="012627637596547641809:2vinp3bqx70" name="cx" type="hidden"/>
									<input value="FORID:11" name="cof" type="hidden"/>
									<input id="s" name="q" size="70" type="text" />
									<input value="" name="sa" id="searchsubmit" type="submit"/>
									<!--<input type="hidden" name="page_id" value="73380" /> <!-- /?page_id=73380 remove and fix when friendly URLs are turned on -->
								</form>
								<script type="text/javascript" src="https://www.google.com/cse/brand?form=cse-search-box&amp;lang=en"></script>
							</div>
						</div><!-- / <div class="search"> -->
					</div><!--/.container-fluid -->
				</div><!--/.navbar-inner -->
			</div><!--/.headerOverlay -->
		</div>
	</div>

	<div id="leaderboard">
					<div id="ajdg_bnnrwidgets-26" class="widget ajdg_bnnrwidgets"><div class="a-single a-589"><a onClick="ga('send', 'event', 'banner', 'click', 'Zoetis Header', 1.00, {'nonInteraction': 1});" href="https://www2.zoetisus.com/products/horses/equine-regenerative-medicine?utm_source=EventingNation&utm_campaign=RMD&utm_medium=Display-Banner&utm_content=OwnerVets-ENHeader-1098x90"><img onload="ga('send', 'event', 'banner', 'impression', 'Zoetis Header', 2.00, {'nonInteraction': 1});" src="https://assets.eventingnation.com/wp-content/uploads/2021/11/10172301/Zoetis_RMD_1098x90_Amination.gif" /></a></div></div><div id="responsive_ad-24" class="widget widget_en_responsive">                <div class="enresponsivewidget enres_ajaxify show-on-mobile show-on-tablet show-on-desktop" data-text="W2Fkcm90YXRlIGJhbm5lcj0iNTQyIl0="><img src="/wp-admin/images/wpspin_light.gif" alt="loading" /></div>
                </div>			</div>

	<div id="mobile-leaderboard">
					<div id="ajdg_bnnrwidgets-25" class="widget ajdg_bnnrwidgets"><div class="a-single a-590"><a onClick="ga('send', 'event', 'banner', 'click', 'Zoetis Mobile Banner', 1.00, {'nonInteraction': 1});" href="https://www2.zoetisus.com/products/horses/equine-regenerative-medicine?utm_source=EventingNation&utm_campaign=RMD&utm_medium=Display-Banner&utm_content=OwnerVets-MobileBanner-600x100"><img onload="ga('send', 'event', 'banner', 'impression', 'Zoetis Mobile Banner', 2.00, {'nonInteraction': 1});" src="https://assets.eventingnation.com/wp-content/uploads/2021/11/10172304/Eventing-Nation-600x100-static.jpg" /></a></div></div><div id="ajdg_bnnrwidgets-23" class="widget ajdg_bnnrwidgets"><div class="a-single a-506"><a onClick="ga('send', 'event', 'banner', 'click', 'Stable View Mobile Ad', 1.00, {'nonInteraction': 1});" href="https://svfequestrian.com/equestrian-events/eventing-academy/"><img onload="ga('send', 'event', 'banner', 'impression', 'Stable View Mobile Ad', 2.00, {'nonInteraction': 1});" src="https://assets.eventingnation.com/wp-content/uploads/2022/01/06205528/EN-JANUARY.gif" /></a></div></div><div id="ajdg_bnnrwidgets-18" class="widget ajdg_bnnrwidgets"><div class="a-single a-593"><a onClick="ga('send', 'event', 'banner', 'click', 'KPP January Mobile Header', 1.00, {'nonInteraction': 1});" href="https://kppusa.com/product/neigh-lox-advanced/?utm_source=EN&utm_medium=banner&utm_campaign=2022JanNLA"><img onload="ga('send', 'event', 'banner', 'impression', 'KPP January Mobile Header', 2.00, {'nonInteraction': 1});" src="https://assets.eventingnation.com/wp-content/uploads/2022/01/02215759/600x100-NLA.jpg" /></a></div></div>			</div>

	<div id="tablet-leaderboard">
					<div id="ajdg_bnnrwidgets-27" class="widget ajdg_bnnrwidgets"><div class="a-single a-589"><a onClick="ga('send', 'event', 'banner', 'click', 'Zoetis Header', 1.00, {'nonInteraction': 1});" href="https://www2.zoetisus.com/products/horses/equine-regenerative-medicine?utm_source=EventingNation&utm_campaign=RMD&utm_medium=Display-Banner&utm_content=OwnerVets-ENHeader-1098x90"><img onload="ga('send', 'event', 'banner', 'impression', 'Zoetis Header', 2.00, {'nonInteraction': 1});" src="https://assets.eventingnation.com/wp-content/uploads/2021/11/10172301/Zoetis_RMD_1098x90_Amination.gif" /></a></div></div><div id="ajdg_bnnrwidgets-28" class="widget ajdg_bnnrwidgets"><div class="a-single a-506"><a onClick="ga('send', 'event', 'banner', 'click', 'Stable View Mobile Ad', 1.00, {'nonInteraction': 1});" href="https://svfequestrian.com/equestrian-events/eventing-academy/"><img onload="ga('send', 'event', 'banner', 'impression', 'Stable View Mobile Ad', 2.00, {'nonInteraction': 1});" src="https://assets.eventingnation.com/wp-content/uploads/2022/01/06205528/EN-JANUARY.gif" /></a></div></div><div id="ajdg_bnnrwidgets-29" class="widget ajdg_bnnrwidgets"><div class="a-single a-593"><a onClick="ga('send', 'event', 'banner', 'click', 'KPP January Mobile Header', 1.00, {'nonInteraction': 1});" href="https://kppusa.com/product/neigh-lox-advanced/?utm_source=EN&utm_medium=banner&utm_campaign=2022JanNLA"><img onload="ga('send', 'event', 'banner', 'impression', 'KPP January Mobile Header', 2.00, {'nonInteraction': 1});" src="https://assets.eventingnation.com/wp-content/uploads/2022/01/02215759/600x100-NLA.jpg" /></a></div></div>			</div>

	<header id="header" style="display:none;">
		<section id="branding">
			<div id="site-title">
								<a href="https://eventingnation.com/" title="Eventing Nation" rel="home">Eventing Nation</a>
							</div>
		</section>
			</header>
	<div id="container" class="container-fluid">
		<section id="content" role="main">
			<div class="top">
				<div class="left"></div>
				<div class="right"></div>
				<div id="trends"> <span class="title">EN TRENDS: </span> <span class="list">
      <ul class="popularTags">
        <li><a href="https://eventingnation.com/tag/olympics/" rel="tag">Olympics</a></li><li class="spacer">&bull;</li><li><a href="https://eventingnation.com/tag/usea-convention/" rel="tag">USEA Convention</a></li><li class="spacer">&bull;</li><li><a href="https://eventingnation.com/tag/haygain/" rel="tag">Haygain</a></li><li class="spacer">&bull;</li><li><a href="https://eventingnation.com/tag/us-equestrian/" rel="tag">US Equestrian</a></li>      </ul>
      </span> </div>
			</div>


    <div class="inner">
	        <article id="post-342454" class="post-342454 post type-post status-publish format-standard has-post-thumbnail hentry category-home category-videos-en tag-andrew-hoy tag-olympics tag-tokyo tag-vassily-de-lassos user-has-not-earned">
<header>
<h1 class="entry-title">Monday Video: Tokyo Highlights from the EquiRatings 2021 Horse of the Year</h1> 
<nav id="nav-below" class="navigation" role="navigation">
<div class="nav-previous"><a href="https://eventingnation.com/product-review-aztec-diamond-equestrians-iconic-riding-leggings-soft-shell-gloves/" rel="prev"><span class="meta-nav">&larr;</span> Product Review: Aztec Diamond Equestrian&#8217;s Iconic Riding Leggings + Soft Shell Gloves</a></div>
<div class="nav-next"><a href="https://eventingnation.com/tuesday-news-notes-from-legends-horse-feeds-159/" rel="next">Tuesday News &amp; Notes from Legends Horse Feeds <span class="meta-nav">&rarr;</span></a></div>
</nav><section class="entry-meta">
By <span class="author vcard"><a href="https://eventingnation.com/author/abbypowell/" title="Posts by Abby Powell" rel="author">Abby Powell</a></span>
<span class="meta-sep"> on </span>
<span class="entry-date">Jan 3, 2022 4:30 pm</span>
<span class="entry-views"> - <span id="postCount">397 views</span></span>
</section>
 
</header>
<section class="entry-content">

  

<p><iframe width="640" height="360" src="https://www.youtube.com/embed/a0V7oAlJjKM?start=177&#038;feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>One could argue that few combinations had a better 2021 season than <strong>Andrew Hoy</strong> and <strong>Vassily de Lassos</strong>.<strong> </strong>While it was a relatively short competition season &#8212; consisting of three FEI events, including the Olympic Games &#8212; they sure made it count by finishing no lower than fourth place at any of them and of course clinching an Olympics individual bronze medal and team silver medal for Australia.</p>
<p>Owned in part by Paula and David Evans along with Andrew, the 13-year-old French-bred Anglo-Arab gelding (Jaguar Mail &#8211; Illusion Perdue, by Jalienny) was the only horse to finish on their dressage score at the Tokyo Olympic Games and has been voted the <a href="https://www.equiratings.com/">EquiRatings</a> Horse of the Year for 2021. While 2021 has been quite exciting for the &#8220;Ginger Unicorn&#8221; as Andrew likes to call him, 2022 could be another big year with a World Equestrian Games on the horizon and we can&#8217;t wait to see what this pair accomplishes next.</p><div class="g g-57"><div class="g-single a-506"><a onClick="ga('send', 'event', 'banner', 'click', 'Stable View Mobile Ad', 1.00, {'nonInteraction': 1});" href="https://svfequestrian.com/equestrian-events/eventing-academy/"><img onload="ga('send', 'event', 'banner', 'impression', 'Stable View Mobile Ad', 2.00, {'nonInteraction': 1});" src="https://assets.eventingnation.com/wp-content/uploads/2022/01/06205528/EN-JANUARY.gif" /></a></div></div>
<p>Enjoy the highlights above from Tokyo and take a gander at some of the career statistics that EquiRatings have collected on this incredible pair.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CXvr-W6IjJp/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CXvr-W6IjJp/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CXvr-W6IjJp/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by EquiRatings (@equiratings)</a></p>
</div>
</blockquote>
<p> <script async src="//www.instagram.com/embed.js"></script></p>
<div class="socialButtons">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=parzoe"></script>
<!-- AddThis Button END -->
</div>

</p><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3 class="fbComments">Comments</h3><div class="fb-comments" data-href="https://eventingnation.com/monday-video-tokyo-highlights-from-the-equiratings-2021-horse-of-the-year/" data-num-posts="15" data-width="580" data-colorscheme="light"></div>

<div class="entry-links"></div>

</section>
<footer class="entry-footer">

<span class="cat-links"><span>Categories</span>
<a href="https://eventingnation.com/home/" title="View all posts in Eventing Nation" >Eventing Nation</a> <a href="https://eventingnation.com/home/videos-en/" title="View all posts in Videos" >Videos</a> </span><br />
<span class="tag-links"><span>Tags</span> <a href="https://eventingnation.com/tag/andrew-hoy/" rel="tag">Andrew Hoy</a> <a href="https://eventingnation.com/tag/olympics/" rel="tag">Olympics</a> <a href="https://eventingnation.com/tag/tokyo/" rel="tag">Tokyo</a> <a href="https://eventingnation.com/tag/vassily-de-lassos/" rel="tag">Vassily de Lassos</a></span>
<br clear="all">
<br>
<nav id="nav-below" class="navigation" role="navigation">
<div class="nav-previous"><a href="https://eventingnation.com/product-review-aztec-diamond-equestrians-iconic-riding-leggings-soft-shell-gloves/" rel="prev"><span class="meta-nav">&larr;</span> Product Review: Aztec Diamond Equestrian&#8217;s Iconic Riding Leggings + Soft Shell Gloves</a></div>
<div class="nav-next"><a href="https://eventingnation.com/tuesday-news-notes-from-legends-horse-feeds-159/" rel="next">Tuesday News &amp; Notes from Legends Horse Feeds <span class="meta-nav">&rarr;</span></a></div>
</nav><br>
</footer>
</article>      <section id="comments">
</section>            <footer class="footer">
            </footer>
              <div id="text-170" class="widget widget_text">			<div class="textwidget"></div>
		</div>          </div>

</section>

<div id="sidebarRight">
  <div class="top">


    <!--<span class="chooseRegions">Region:</span> -->
    <!-- Commented out per John
    &nbsp;&nbsp;<a href="?region=US" ><img src="/wp-content/themes/eventingnation2013/images/flag-usa.png" /></a> 
    &nbsp;&nbsp;<a href="?region=AUS" ><img src="/wp-content/themes/eventingnation2013/images/flag-aus.png" /></a> 
    &nbsp;&nbsp;<a href="?region=UK" ><img src="/wp-content/themes/eventingnation2013/images/flag-eng.png" /></a> 
    &nbsp;&nbsp;<a href="?region=EU" ><img src="/wp-content/themes/eventingnation2013/images/flag-eu.png" /></a>
    &nbsp;&nbsp;<a href="?region=reset">Reset</a>  
-->

<a href="http://www.horsenation.com/" target="_blank" style="display:inline-block; padding-top:2px">More Insanity on Horse Nation >></a>

  </div>

    	<div id="ajdg_bnnrwidgets-22" class="widget ajdg_bnnrwidgets"><div class="a-single a-577"><a onClick="ga('send', 'event', 'banner', 'click', 'What\&#039;s Happening Header', 1.00, {'nonInteraction': 1});" href="https://eventingnation.com/whats-happening-this-summer-your-weekly-guide-to-clinics-schooling-shows-more-updated-711/"><img onload="ga('send', 'event', 'banner', 'impression', 'What\&#039;s Happening Header', 2.00, {'nonInteraction': 1});" src="https://assets.eventingnation.com/wp-content/uploads/2021/12/09133820/strider-whats-happening-small.gif" /></a></div></div><div id="ajdg_bnnrwidgets-8" class="widget ajdg_bnnrwidgets"><div class="a-single a-524"><a onClick="ga('send', 'event', 'banner', 'click', 'SmartPak Recycling Right Sidebar', 1.00, {'nonInteraction': 1});" href="https://blog.smartpakequine.com/2021/04/do-good-together/?utm_source=display&utm_medium=en&utm_campaign=Recycle-11791"><img onload="ga('send', 'event', 'banner', 'impression', 'SmartPak Recycling Right Sidebar', 2.00, {'nonInteraction': 1});" src="https://assets.eventingnation.com/wp-content/uploads/2021/04/22224600/030920_RecyclingPartner_216x216.jpg" /></a></div></div><div id="text-227" class="widget widget_text"><h3>Stable View</h3>			<div class="textwidget"><div class="a-single a-511"><a onClick="ga('send', 'event', 'banner', 'click', 'Stable View Right Sidebar', 1.00, {'nonInteraction': 1});" href="https://svfequestrian.com/equestrian-events/eventing-academy/"><img onload="ga('send', 'event', 'banner', 'impression', 'Stable View Right Sidebar', 2.00, {'nonInteraction': 1});" src="https://assets.eventingnation.com/wp-content/uploads/2022/01/06205524/EN-JANUARY-3.gif" /></a></div></div>
		</div><div id="text-198" class="widget widget_text"><h3>Haygain</h3>			<div class="textwidget"><div class="a-single a-382"><a onClick="ga('send', 'event', 'banner', 'click', 'Haygain Right Sidebar', 1.00, {'nonInteraction': 1});" href="https://www.haygain.us/pages/haygain-way"><img onload="ga('send', 'event', 'banner', 'impression', 'Haygain Right Sidebar', 2.00, {'nonInteraction': 1});" src="https://assets.eventingnation.com/wp-content/uploads/2021/12/09124056/Eventing-Nation-Haygain-Way-2.gif" /></a></div></div>
		</div><div id="text-228" class="widget widget_text"><h3>FutureTrack</h3>			<div class="textwidget"><div class="a-single a-483"><a onClick="ga('send', 'event', 'banner', 'click', 'Future Track Ad 2/03', 1.00, {'nonInteraction': 1});" href="https://www.futuretrackarenas.com/"><img onload="ga('send', 'event', 'banner', 'impression', 'Future Track Ad 2/03', 2.00, {'nonInteraction': 1});" src="https://assets.eventingnation.com/wp-content/uploads/2021/02/03174506/FutureTrack-EN.jpg" /></a></div></div>
		</div><div id="ajdg_bnnrwidgets-6" class="widget ajdg_bnnrwidgets"><div class="a-single a-520"><a onClick="ga('send', 'event', 'banner', 'click', 'Legends Right Sidebar', 1.00, {'nonInteraction': 1});" href="http://www.legendshorsefeed.com/"><img onload="ga('send', 'event', 'banner', 'impression', 'Legends Right Sidebar', 2.00, {'nonInteraction': 1});" src="https://assets.eventingnation.com/wp-content/uploads/2022/01/02215146/Legends_Growth_Jan22_EventingNation_216x216.jpg" /></a></div></div><div id="ajdg_bnnrwidgets-9" class="widget ajdg_bnnrwidgets"><div class="a-single a-521"><a onClick="ga('send', 'event', 'banner', 'click', 'Horse &amp; Country Sidebar', 1.00, {'nonInteraction': 1});" href="https://horseandcountry.tv/en-us/"><img onload="ga('send', 'event', 'banner', 'impression', 'Horse &amp; Country Sidebar', 2.00, {'nonInteraction': 1});" src="https://assets.eventingnation.com/wp-content/uploads/2021/06/28152339/HC-July.gif" /></a></div></div><div id="text-117" class="widget widget_text"><h3>Success Equestrian</h3>			<div class="textwidget"><div class="a-single a-87"><a onClick="ga('send', 'event', 'banner', 'click', 'Success Equestrian', 1.00, {'nonInteraction': 1});" href="http://successequestrian.com/"><img onload="ga('send', 'event', 'banner', 'impression', 'Success Equestrian', 2.00, {'nonInteraction': 1});" src="https://assets.eventingnation.com/eventingnation.com/images/2015/06/success-1.jpg" /></a></div></div>
		</div><div id="text-221" class="widget widget_text"><h3>Saddle Up and Read</h3>			<div class="textwidget"><div class="a-single a-434"><a onClick="ga('send', 'event', 'banner', 'click', 'Nonprofit Ad Space', 1.00, {'nonInteraction': 1});" href="https://www.saddleupandread.org/"><img onload="ga('send', 'event', 'banner', 'impression', 'Nonprofit Ad Space', 2.00, {'nonInteraction': 1});" src="https://assets.eventingnation.com/wp-content/uploads/2020/10/15135229/a-501c3-nonprofit-organization-with-a-mission-to-encourage-youth-to-achieve-literary-excellence-through-equine-activities.-1.jpg" /></a></div></div>
		</div><div id="sidebarclassifiedswidget-2" class="widget widget_sidebarclassifiedswidget"><div class="category sidebarRightCatPosts">
<h3><a href=http://sporthorsenation.eventingnation.com/>CLASSIFIEDS</a></h3>              <div class="block" onClick="parent.location='https://sporthorsenation.eventingnation.com/excel-star-jack-be-nimble/'">
                  <div class="icon">
                    <a href="https://sporthorsenation.eventingnation.com/excel-star-jack-be-nimble/">
                      <img src="https://assets.eventingnation.com/wp-content/uploads/sites/2/2022/01/10101659/ES-Jack-Be-Nimble-Vertical-250x150.jpg">
                    </a>
                  </div>
                  <div class="summary">
                    <span class="line1"><!--<span class="date">1/10/22</span> | --><span class="user">Courtney Cooper</span></span>
                    <a class="post-link" href="https://sporthorsenation.eventingnation.com/excel-star-jack-be-nimble/">Excel Star Jack Be Nimble</a>
                  </div>
              </div>
              <div class="block" onClick="parent.location='https://sporthorsenation.eventingnation.com/excel-star-quidams-cavalier-2/'">
                  <div class="icon">
                    <a href="https://sporthorsenation.eventingnation.com/excel-star-quidams-cavalier-2/">
                      <img src="https://assets.eventingnation.com/wp-content/uploads/sites/2/2022/01/10100906/Quidam-XC-Logs-250x150.jpg">
                    </a>
                  </div>
                  <div class="summary">
                    <span class="line1"><!--<span class="date">1/10/22</span> | --><span class="user">Courtney Cooper</span></span>
                    <a class="post-link" href="https://sporthorsenation.eventingnation.com/excel-star-quidams-cavalier-2/">Excel Star Quidam’s Cavalier</a>
                  </div>
              </div>
              <div class="block" onClick="parent.location='https://sporthorsenation.eventingnation.com/sellers-agent-specialty-career-changes-for-event-horses-pippa-moon-training-sales-llc/'">
                  <div class="icon">
                    <a href="https://sporthorsenation.eventingnation.com/sellers-agent-specialty-career-changes-for-event-horses-pippa-moon-training-sales-llc/">
                      <img src="https://assets.eventingnation.com/wp-content/uploads/sites/2/2022/01/08171943/Screenshot-2022-01-08-at-3.50.04-PM-250x150.jpg">
                    </a>
                  </div>
                  <div class="summary">
                    <span class="line1"><!--<span class="date">1/8/22</span> | --><span class="user">pfmmoon</span></span>
                    <a class="post-link" href="https://sporthorsenation.eventingnation.com/sellers-agent-specialty-career-changes-for-event-horses-pippa-moon-training-sales-llc/">Seller&#039;s Agent~ Specialty career changes for Event Horses: Pippa Moon Training &amp; Sales, LLC</a>
                  </div>
              </div>
            </div><div class=moreClassifieds><a href=http://sporthorsenation.eventingnation.com/>More Classifieds >></a></div>
</div>    
</div><div id="sidebarLeft">
  <div class="top">


<a href="https://eventingnation.com/login/">Login</a> <span>/</span> <a href="https://eventingnation.com/register/">Register</a>


  </div>
    <div id="ajdg_bnnrwidgets-10" class="widget ajdg_bnnrwidgets"><div class="a-single a-505"><a onClick="ga('send', 'event', 'banner', 'click', 'Stable View Sidebar', 1.00, {'nonInteraction': 1});" href="https://svfequestrian.com/equestrian-events/eventing-academy/"><img onload="ga('send', 'event', 'banner', 'impression', 'Stable View Sidebar', 2.00, {'nonInteraction': 1});" src="https://assets.eventingnation.com/wp-content/uploads/2022/01/06205526/EN-JANUARY-2.gif" /></a></div></div><div id="text-55" class="widget widget_text"><h3>Kentucky Performance Products</h3>			<div class="textwidget"><div class="a-single a-507"><a onClick="ga('send', 'event', 'banner', 'click', 'KPP Left Sidebar', 1.00, {'nonInteraction': 1});" href="https://kppusa.com/product/neigh-lox-advanced/?utm_source=EN&utm_medium=banner&utm_campaign=2022JanNLA"><img onload="ga('send', 'event', 'banner', 'impression', 'KPP Left Sidebar', 2.00, {'nonInteraction': 1});" src="https://assets.eventingnation.com/wp-content/uploads/2022/01/02215444/120x300-NLA.jpg" /></a></div></div>
		</div><div id="ajdg_bnnrwidgets-24" class="widget ajdg_bnnrwidgets"><div class="a-single a-588"><a onClick="ga('send', 'event', 'banner', 'click', 'Zoetis Left Sidebar', 1.00, {'nonInteraction': 1});" href="https://www2.zoetisus.com/products/horses/equine-regenerative-medicine?utm_source=EventingNation&utm_campaign=RMD&utm_medium=Display-Banner&utm_content=OwnerVets-ENLeftSidebar-120x300"><img onload="ga('send', 'event', 'banner', 'impression', 'Zoetis Left Sidebar', 2.00, {'nonInteraction': 1});" src="https://assets.eventingnation.com/wp-content/uploads/2021/11/10172751/Equine_Network_120x300_02_Animated.gif" /></a></div></div><div id="text-190" class="widget widget_text"><h3>Legends</h3>			<div class="textwidget"><div class="a-single a-518"><a onClick="ga('send', 'event', 'banner', 'click', 'Legends Left Sidebar', 1.00, {'nonInteraction': 1});" href="http://www.legendshorsefeed.com/"><img onload="ga('send', 'event', 'banner', 'impression', 'Legends Left Sidebar', 2.00, {'nonInteraction': 1});" src="https://assets.eventingnation.com/wp-content/uploads/2022/01/02215108/Legends_Growth_Jan22_EventingNation_120x300.jpg" /></a></div></div>
		</div><div id="text-225" class="widget widget_text"><h3>Strides for Equality Equestrians</h3>			<div class="textwidget"><div class="a-single a-451"><a href="https://www.stridesforequality.org/"><img src="https://assets.eventingnation.com/wp-content/uploads/2020/11/17094541/yellow_ribbon_sponsor.png" /></a></div></div>
		</div><div id="text-69" class="widget widget_text"><h3>USEA</h3>			<div class="textwidget"><center><a href="http://useventing.com/"><img src="https://assets.eventingnation.com/eventingnation.com/images/2017/02/Untitled-1.png"></a>
 </center></div>
		</div><div id="text-86" class="widget widget_text"><h3>USEF</h3>			<div class="textwidget"><center><a href="http://usef.org/"><img src="https://assets.eventingnation.com/eventingnation.com/images/2017/01/logo.png"></a>
 </center></div>
		</div><div id="text-222" class="widget widget_text"><h3>FEI</h3>			<div class="textwidget"><a href="https://www.fei.org/"><img src="https://assets.eventingnation.com/wp-content/uploads/2021/12/09134432/FEI_Logo-small.png"></a>
 

</div>
		</div><div id="responsive_ad-23" class="widget widget_en_responsive">                <div class="enresponsivewidget enres_ajaxify show-on-mobile show-on-tablet show-on-desktop" data-text="PHNjcmlwdCBkYXRhLWFkLWNsaWVudD0iY2EtcHViLTI1NTU0OTYwMTA1NDgxNDQiIGFzeW5jIHNyYz0iaHR0cHM6Ly9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbS9wYWdlYWQvanMvYWRzYnlnb29nbGUuanMiPjwvc2NyaXB0Pg=="><img src="/wp-admin/images/wpspin_light.gif" alt="loading" /></div>
                </div>      </div>
<div class="clear"></div>
</div>

<div class="mobile-social-ad">
          <div id="text-170" class="widget widget_text">			<div class="textwidget"></div>
		</div>            <div class="mobile-facebook"><center><iframe src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Feventingnation&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=145299992229549" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px; width: 79px;" allowTransparency="true"></iframe></center></div>
      <div class="mobile-twitter"><center><a href="https://twitter.com/eventingnation" class="twitter-follow-button" data-show-count="false">Follow @eventingnation</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></center></div>
<div style="clear: both;"> </div>
</div>

<footer id="footer" role="contentinfo">
  <div class="footer-inner">
          <div class="footer_ads" style="padding-bottom:20px;"> 
        <div id="responsive_ad-18" class="widget widget_en_responsive">                <div class="enresponsivewidget hide-on-mobile hide-on-tablet show-on-desktop"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
                </div><div id="responsive_ad-19" class="widget widget_en_responsive">                <div class="enresponsivewidget show-on-mobile show-on-tablet hide-on-desktop"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
                </div>      </div>
        <div class="footer-inner-left">&nbsp;</div>
    <div class="footer-inner-right">
    <div class="footer-right-side"><img src="/wp-content/themes/eventingnation2013/images/en-logo.png" />
    
    <div id="mc_embed_signup" style="align:center;"><form id="mc-embedded-subscribe-form" class="validate" action="https://eventingnation.us6.list-manage.com/subscribe/post?u=65ea8641e5a2b8b8f553628a9&amp;id=cb0556f206" method="post" name="mc-embedded-subscribe-form" target="_blank"><strong style="display: none;"><label for="mce-EMAIL">Enter your email
address to receive EN E-News:</label></strong> <input id="mce-EMAIL" class="email" type="email" name="EMAIL" value="" placeholder="ENTER YOUR EMAIL">
<input id="mc-embedded-subscribe" class="button" type="submit" name="subscribe" value="SIGN UP">
</form></div>
    
    </div>
      <div class="footer-nav">
        <div class="menu-footer-nav-container"><ul id="menu-footer-nav" class="menu"><li id="menu-item-87281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87281"><a href="/">Home</a></li>
<li id="menu-item-87286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87286"><a href="https://eventingnation.com/classic-eventing-nation/">Classic EN</a></li>
<li id="menu-item-87285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87285"><a href="http://www.sporthorsenation.com/">Sport Horse Nation</a></li>
<li id="menu-item-90818" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90818"><a href="https://www.horsenation.com/">Horse Nation</a></li>
<li id="menu-item-87287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87287"><a href="https://eventingnation.com/contact-us/">Contact EN</a></li>
<li id="menu-item-90754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90754"><a href="https://eventingnation.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-90755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90755"><a href="https://eventingnation.com/terms-of-use-2/">Terms of Use</a></li>
<li id="menu-item-328787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328787"><a href="https://eventingnation.com/advertising/">Advertising with Nation Media</a></li>
</ul></div>      </div>
      <div class="footer-categories">
        <div class="menu-footer-nav-container"><ul id="menu-footer-nav-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87281"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87286"><a href="https://eventingnation.com/classic-eventing-nation/">Classic EN</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87285"><a href="http://www.sporthorsenation.com/">Sport Horse Nation</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90818"><a href="https://www.horsenation.com/">Horse Nation</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87287"><a href="https://eventingnation.com/contact-us/">Contact EN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90754"><a href="https://eventingnation.com/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90755"><a href="https://eventingnation.com/terms-of-use-2/">Terms of Use</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328787"><a href="https://eventingnation.com/advertising/">Advertising with Nation Media</a></li>
</ul></div>      </div>
    </div>
  </div>
  <div class="clear"> </div>
</footer>
</div>
<!-- Lightbox Plus Colorbox v2.7.2/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:450,initialWidth:"30%",initialHeight:"30%",maxWidth:"93%",maxHeight:"93%",opacity:0.8,preloading:false,current:" {current}  {total}",previous:"",next:"",close:"",loop:false,slideshow:true,slideshowAuto:false,slideshowSpeed:5000,slideshowStart:"start",slideshowStop:"stop",top:false,right:false,bottom:false,left:false});
});
</script>
<link rel='stylesheet' id='badgeos-front-css'  href='https://eventingnation.com/wp-content/plugins/badgeos/css/badgeos-front.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/eventingnation.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eventingnation.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://eventingnation.com/wp-content/plugins/badgeos/js/credly-badge-builder.js?ver=1.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var badgeos_feedback_buttons = {"ajax_url":"\/wp-admin\/admin-ajax.php","user_id":"0"};
var badgeos_feedback_buttons = {"ajax_url":"\/wp-admin\/admin-ajax.php","user_id":"0"};
var BadgeosCredlyData = {"ajax_url":"\/wp-admin\/admin-ajax.php","message":"Would you like to display this badge on social networks and add it to your lifelong badge collection?","confirm":"Yes, send to Credly","cancel":"Cancel","share":"Share on Credly!","localized_error":"Error:","errormessage":"Error: Timed out"};
var BadgeosCredlyData = {"ajax_url":"\/wp-admin\/admin-ajax.php","message":"Would you like to display this badge on social networks and add it to your lifelong badge collection?","confirm":"Yes, send to Credly","cancel":"Cancel","share":"Share on Credly!","localized_error":"Error:","errormessage":"Error: Timed out"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eventingnation.com/wp-content/plugins/badgeos/js/badgeos-achievements.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://eventingnation.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript' src='https://eventingnation.com/wp-content/plugins/badgeos/js/ckeditor.js'></script>
<script type='text/javascript' src='https://eventingnation.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eventingnation.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/monday-video-tokyo-highlights-from-the-equiratings-2021-horse-of-the-year\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View Cart","cart_url":"https:\/\/eventingnation.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//eventingnation.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//eventingnation.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/monday-video-tokyo-highlights-from-the-equiratings-2021-horse-of-the-year\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//eventingnation.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//eventingnation.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/monday-video-tokyo-highlights-from-the-equiratings-2021-horse-of-the-year\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//eventingnation.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/eventingnation.com\/wp-admin\/admin-ajax.php","post_id":"342454"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eventingnation.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://eventingnation.com/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js?ver=1.5.9'></script>
<script type='text/javascript' src='https://eventingnation.com/wp-content/plugins/lightbox-plus/css/overtext/helper.min.js?ver=2.7.2'></script>
<script type='text/javascript' src='https://eventingnation.com/wp-includes/js/wp-embed.min.js?ver=87bfa0cd567d2d9bd5117c1fecd3787e'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=241102206050392&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-18').gslider({groupid:18,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-22').gslider({groupid:22,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-23').gslider({groupid:23,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-24').gslider({groupid:24,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-27').gslider({groupid:27,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-28').gslider({groupid:28,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-30').gslider({groupid:30,speed:9000,repeat_impressions:'Y'});
	jQuery('.g-33').gslider({groupid:33,speed:10000,repeat_impressions:'Y'});
	jQuery('.g-34').gslider({groupid:34,speed:5000,repeat_impressions:'Y'});
	jQuery('.g-35').gslider({groupid:35,speed:4000,repeat_impressions:'Y'});
	jQuery('.g-36').gslider({groupid:36,speed:5000,repeat_impressions:'Y'});
	jQuery('.g-37').gslider({groupid:37,speed:5000,repeat_impressions:'Y'});
	jQuery('.g-38').gslider({groupid:38,speed:8000,repeat_impressions:'Y'});
	jQuery('.g-39').gslider({groupid:39,speed:8000,repeat_impressions:'Y'});
	jQuery('.g-40').gslider({groupid:40,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-41').gslider({groupid:41,speed:8000,repeat_impressions:'Y'});
	jQuery('.g-42').gslider({groupid:42,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-54').gslider({groupid:54,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-55').gslider({groupid:55,speed:4000,repeat_impressions:'Y'});
	jQuery('.g-56').gslider({groupid:56,speed:4000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->


<script src="/wp-content/themes/eventingnation2013/js/ytplugin-custom2.js"></script>

<script type="text/javascript">
	// Google measurement protocol implementation for impression counters: PMK 20160615
	var ga_mp_impressions_ep  = "https://www.google-analytics.com/batch"; // Batch processing end point url
	var ga_mp_impressions_v   = 1; // Measurement protocol version (1)
	var ga_mp_impressions_ni  = 0; // non-interacive (false) - this could be changed I think (switched to 0 after google call)
	var ga_mp_impressions_tid = "UA-10955251-1"; // Analytics UID (eventingnation.com)
//		ga_mp_impressions_tid = "UA-77061548-11"; // Analytics UID (sb9.geovalidate.com)
	var ga_mp_impressions_t   = "event"; // hit type
	var ga_mp_impressions_cid = ""; // unique user (session) id (see below)
	var ga_mp_impressions_ec  = "banner"; // event category
	var ga_mp_impressions_ea  = "impression"; // event action
/* no longer needed, using _ga cookie value
		// get PHP cookie id and convert from base 32 to base 16 for compatibility with Google's UUID requirements:
		// "The value of this field should be a random UUID (version 4) as described in http://www.ietf.org/rfc/rfc4122.txt":
		// https://developers.google.com/analytics/devguides/collection/protocol/v1/parameters#cid
	var ga_mp_impressions_PHPSID = ga_mp_impressions_readCookie("PHPSESSID");
	if(ga_mp_impressions_PHPSID.length==26)
	{
		var ga_mp_impressions_BASE16 = "0123456789abcdef";
		var ga_mp_impressions_BASE32 = "0123456789abcdefghijklmnopqrstuv";
		var i      = 25;
		for(var k=0;k<6;k++) { // in slots of 4(32)/5(16)
			var ga_mp_impressions_tdv = 0; // temporary decimal value
			ga_mp_impressions_tdv  = ga_mp_impressions_BASE32.indexOf(ga_mp_impressions_PHPSID.charAt(i--));
			ga_mp_impressions_tdv += 32*ga_mp_impressions_BASE32.indexOf(ga_mp_impressions_PHPSID.charAt(i--));
			ga_mp_impressions_tdv += 1024*ga_mp_impressions_BASE32.indexOf(ga_mp_impressions_PHPSID.charAt(i--));
			ga_mp_impressions_tdv += 32768*ga_mp_impressions_BASE32.indexOf(ga_mp_impressions_PHPSID.charAt(i--));
			for(var j=0;j<5;j++) { ga_mp_impressions_cid = ga_mp_impressions_BASE16.charAt(ga_mp_impressions_tdv%16)+ga_mp_impressions_cid; ga_mp_impressions_tdv=Math.floor(ga_mp_impressions_tdv/16); }
		}
		ga_mp_impressions_cid = ga_mp_impressions_cid.substring(0,8)+"-"+ga_mp_impressions_cid.substring(8,12)+"-"+ga_mp_impressions_cid.substring(12,16)+"-"+ga_mp_impressions_cid.substring(16,20)+"-"+ga_mp_impressions_cid.substring(20); // format as 8-4-4-4-12 
	}
	else { // generate random uuid:
		ga_mp_impressions_cid = ga_mp_impressions_hex(8)+"-"+ga_mp_impressions_hex(4)+"-"+ga_mp_impressions_hex(4)+"-"+ga_mp_impressions_hex(4)+"-"+ga_mp_impressions_hex(12);
	}
	function ga_mp_impressions_readCookie(cname) {
		var nameEQ = cname + "=";
		var ca = document.cookie.split(';');
		for(var i=0;i < ca.length;i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
		}
		return null;
	}
	function ga_mp_impressions_hex(l){var s=Math.floor(Math.random()*(Math.pow(16,l)-1)).toString(16);while(s.length<l)s='0'+s;return s;}
*/

	function readCookie(cname)
	{
		var nameEQ = cname+"=";
		var ca = document.cookie.split(' ');
		for(var i=0;i < ca.length;i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
		}
	}
	var cookie_adrotate_geo=readCookie("adrotate-geo");
//	$.ajax({url: 'http://geovalidate.dev/adrotate_cookie_tracker.php?adrotate-geo='+cookie_adrotate_geo});
	$.ajax({url: 'https://eventingnation.geovalidate.com/adrotate_cookie_tracker.php?adrotate-geo='+cookie_adrotate_geo+'&impressions='+ga_mp_impressions_stack.length});
	
	while(ga_mp_impressions_stack.length>0)
	{	// send impressions in batches of 20:
		var out=""; // reset output
		ga(function(tracker) { window.ga_mp_impressions_cid = tracker.get('clientId'); });
		for(var i=0;i<20;i++)if(ga_mp_impressions_stack.length>0)out+="v="+ga_mp_impressions_v+"&dl="+encodeURIComponent(window.location.href)+"&tid="+ga_mp_impressions_tid+"&t="+ga_mp_impressions_t+"&ni="+ga_mp_impressions_ni+"&cid="+ga_mp_impressions_cid+"&ec="+ga_mp_impressions_ec+"&ea="+ga_mp_impressions_ea+"&el="+encodeURI(ga_mp_impressions_stack.shift())+"\n";
		jQuery.post(ga_mp_impressions_ep,out);
//		console.log(out);
	}
</script>

<script>
jQuery('.dropdown-menu a').on('touchstart', function(e) {
    window.location.href = jQuery(this).attr('href');
});

jQuery("a:contains(Dressage Times)").removeClass('wp-caption-text');
</script>

<script>
jQuery(document).ready(function() {
	
	setTimeout(function(){
jQuery('a.video').click(function () {
    var id = jQuery(this).attr('href');
    var src = '//www.youtube.com/embed/'+id;
    jQuery("#youtube").attr('src', src);
    return false;
});

  //Youtube Carousel
  jQuery('.video:first').trigger('click');

}, 2000);

});
</script>

<script>
var playlistID = 'PLfS8sA-dyIp1WkPWT1yUsrVFwnqOmDaOy';
var channelName = 'eventingnation';
</script>

<script>
$(window).load(function() {
  $('.slider4').bxSlider({
  slideWidth: 140,
    minSlides: 1,
    maxSlides: 4,
    moveSlides: 1,
    slideMargin: 14,
	infiniteLoop: false,
	pager: false
  });
});
</script>

</body></html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2964/3007 objects using memcached
Page Caching using apc (SSL caching disabled)
Database Caching 64/83 queries in 0.279 seconds using memcached

 Served from: _ @ 2022-01-15 12:37:42 by W3 Total Cache -->